# Table of contents

## Special features

## Getting started

<table>
<thead>
<tr>
<th>Topic</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Front view</td>
<td>3</td>
</tr>
<tr>
<td>Back view</td>
<td>4</td>
</tr>
<tr>
<td>Assemble your device</td>
<td>5</td>
</tr>
<tr>
<td>Install a memory card</td>
<td>5</td>
</tr>
<tr>
<td>Charge the battery</td>
<td>6</td>
</tr>
<tr>
<td>Start using your device</td>
<td>8</td>
</tr>
<tr>
<td>Use the Setup Wizard</td>
<td>8</td>
</tr>
<tr>
<td>Lock or unlock your device</td>
<td>9</td>
</tr>
<tr>
<td>Add a Google account</td>
<td>9</td>
</tr>
<tr>
<td>Add a Samsung account</td>
<td>10</td>
</tr>
<tr>
<td>Add an email account</td>
<td>10</td>
</tr>
<tr>
<td>Transfer data from your old device</td>
<td>10</td>
</tr>
<tr>
<td>S Pen</td>
<td>11</td>
</tr>
<tr>
<td>Navigation</td>
<td>12</td>
</tr>
<tr>
<td>Common options</td>
<td>13</td>
</tr>
<tr>
<td>Home screen</td>
<td>14</td>
</tr>
<tr>
<td>Customize your Home screen</td>
<td>15</td>
</tr>
<tr>
<td>Status bar</td>
<td>19</td>
</tr>
<tr>
<td>Notification panel</td>
<td>21</td>
</tr>
<tr>
<td>S Pen functions</td>
<td>23</td>
</tr>
<tr>
<td>Fingerprint scanner</td>
<td>29</td>
</tr>
<tr>
<td>Apps</td>
<td>Page</td>
</tr>
<tr>
<td>----------------------------------------</td>
<td>------</td>
</tr>
<tr>
<td>Using apps</td>
<td>35</td>
</tr>
<tr>
<td>Access apps</td>
<td>36</td>
</tr>
<tr>
<td>Add an apps shortcut</td>
<td>36</td>
</tr>
<tr>
<td>Search for apps</td>
<td>36</td>
</tr>
<tr>
<td>Galaxy Essentials</td>
<td>37</td>
</tr>
<tr>
<td>Uninstall or disable apps</td>
<td>37</td>
</tr>
<tr>
<td>Sort apps</td>
<td>37</td>
</tr>
<tr>
<td>Create and use folders</td>
<td>38</td>
</tr>
<tr>
<td>App settings</td>
<td>39</td>
</tr>
<tr>
<td>Samsung apps</td>
<td>41</td>
</tr>
<tr>
<td>Calculator</td>
<td>41</td>
</tr>
<tr>
<td>Calendar</td>
<td>42</td>
</tr>
<tr>
<td>Camera and video</td>
<td>45</td>
</tr>
<tr>
<td>Clock</td>
<td>50</td>
</tr>
<tr>
<td>Contacts</td>
<td>54</td>
</tr>
<tr>
<td>Email</td>
<td>60</td>
</tr>
<tr>
<td>Galaxy Apps</td>
<td>63</td>
</tr>
<tr>
<td>Gallery</td>
<td>64</td>
</tr>
<tr>
<td>Internet</td>
<td>69</td>
</tr>
<tr>
<td>Kids Mode</td>
<td>73</td>
</tr>
<tr>
<td>My Files</td>
<td>74</td>
</tr>
<tr>
<td>PENUP</td>
<td>76</td>
</tr>
<tr>
<td>Samsung Flow</td>
<td>77</td>
</tr>
<tr>
<td>Samsung Kids</td>
<td>78</td>
</tr>
<tr>
<td>Samsung Notes</td>
<td>79</td>
</tr>
<tr>
<td>Samsung+</td>
<td>81</td>
</tr>
<tr>
<td>Secure Folder</td>
<td>83</td>
</tr>
<tr>
<td>App</td>
<td>Page</td>
</tr>
<tr>
<td>---------------------</td>
<td>------</td>
</tr>
<tr>
<td>SmartThings</td>
<td>86</td>
</tr>
<tr>
<td>Google apps</td>
<td>87</td>
</tr>
<tr>
<td>Chrome</td>
<td>87</td>
</tr>
<tr>
<td>Drive</td>
<td>87</td>
</tr>
<tr>
<td>Gmail</td>
<td>87</td>
</tr>
<tr>
<td>Google Hangouts</td>
<td>87</td>
</tr>
<tr>
<td>Maps</td>
<td>88</td>
</tr>
<tr>
<td>Photos</td>
<td>88</td>
</tr>
<tr>
<td>Play Movies &amp; TV</td>
<td>88</td>
</tr>
<tr>
<td>Play Music</td>
<td>88</td>
</tr>
<tr>
<td>Play Store</td>
<td>88</td>
</tr>
<tr>
<td>YouTube</td>
<td>89</td>
</tr>
<tr>
<td>Microsoft apps</td>
<td>90</td>
</tr>
<tr>
<td>Excel</td>
<td>90</td>
</tr>
<tr>
<td>OneDrive</td>
<td>90</td>
</tr>
<tr>
<td>OneNote</td>
<td>90</td>
</tr>
<tr>
<td>PowerPoint</td>
<td>90</td>
</tr>
<tr>
<td>Skype</td>
<td>90</td>
</tr>
<tr>
<td>Word</td>
<td>90</td>
</tr>
<tr>
<td>Additional apps</td>
<td>91</td>
</tr>
<tr>
<td>Soundcamp</td>
<td>91</td>
</tr>
<tr>
<td>Settings</td>
<td>92</td>
</tr>
<tr>
<td>Access Settings</td>
<td>93</td>
</tr>
<tr>
<td>Search for Settings</td>
<td>93</td>
</tr>
<tr>
<td>Connections</td>
<td>94</td>
</tr>
<tr>
<td>Wi-Fi</td>
<td>94</td>
</tr>
<tr>
<td>Bluetooth</td>
<td>97</td>
</tr>
<tr>
<td>Data usage</td>
<td>99</td>
</tr>
<tr>
<td>Airplane mode</td>
<td>99</td>
</tr>
<tr>
<td>Location</td>
<td>Nearby device scanning</td>
</tr>
<tr>
<td>-------------------------------</td>
<td>-----------------------</td>
</tr>
<tr>
<td>Section</td>
<td>Page</td>
</tr>
<tr>
<td>----------------------------------------------</td>
<td>------</td>
</tr>
<tr>
<td>Date and time</td>
<td>121</td>
</tr>
<tr>
<td>Report diagnostic information</td>
<td>121</td>
</tr>
<tr>
<td>Reset</td>
<td>122</td>
</tr>
<tr>
<td>Factory data reset</td>
<td>123</td>
</tr>
<tr>
<td>Auto restart</td>
<td>125</td>
</tr>
<tr>
<td>Software update</td>
<td>126</td>
</tr>
<tr>
<td>Lock screen and security</td>
<td>126</td>
</tr>
<tr>
<td>Screen lock types</td>
<td>126</td>
</tr>
<tr>
<td>Clock and information</td>
<td>127</td>
</tr>
<tr>
<td>Biometrics</td>
<td>128</td>
</tr>
<tr>
<td>Google Play Protect</td>
<td>128</td>
</tr>
<tr>
<td>Find My Mobile</td>
<td>128</td>
</tr>
<tr>
<td>Security update</td>
<td>129</td>
</tr>
<tr>
<td>Install unknown apps</td>
<td>129</td>
</tr>
<tr>
<td>Samsung Pass</td>
<td>130</td>
</tr>
<tr>
<td>Secure Folder</td>
<td>130</td>
</tr>
<tr>
<td>App permission monitor</td>
<td>131</td>
</tr>
<tr>
<td>Secure startup</td>
<td>131</td>
</tr>
<tr>
<td>Encrypt SD card</td>
<td>131</td>
</tr>
<tr>
<td>View passwords</td>
<td>132</td>
</tr>
<tr>
<td>Security update service</td>
<td>132</td>
</tr>
<tr>
<td>Device administration</td>
<td>133</td>
</tr>
<tr>
<td>Credential storage</td>
<td>133</td>
</tr>
<tr>
<td>Advanced security settings</td>
<td>134</td>
</tr>
<tr>
<td>Accounts</td>
<td>135</td>
</tr>
<tr>
<td>Samsung Cloud</td>
<td>135</td>
</tr>
<tr>
<td>Add an account</td>
<td>135</td>
</tr>
<tr>
<td>Users</td>
<td>137</td>
</tr>
<tr>
<td>Backup and restore</td>
<td>138</td>
</tr>
<tr>
<td>Google settings</td>
<td>139</td>
</tr>
<tr>
<td>Section</td>
<td>Page</td>
</tr>
<tr>
<td>----------------------------------------------</td>
<td>------</td>
</tr>
<tr>
<td>Accessibility</td>
<td>140</td>
</tr>
<tr>
<td>Vision</td>
<td>140</td>
</tr>
<tr>
<td>Hearing</td>
<td>141</td>
</tr>
<tr>
<td>Dexterity and interaction</td>
<td>142</td>
</tr>
<tr>
<td>More accessibility settings</td>
<td>143</td>
</tr>
<tr>
<td>Accessibility services</td>
<td>143</td>
</tr>
<tr>
<td>Other settings</td>
<td>144</td>
</tr>
<tr>
<td>Automatic unlock</td>
<td>144</td>
</tr>
<tr>
<td>Manage game features</td>
<td>144</td>
</tr>
<tr>
<td>Device assistance app</td>
<td>145</td>
</tr>
<tr>
<td>About tablet</td>
<td>145</td>
</tr>
<tr>
<td><strong>Getting help</strong></td>
<td>146</td>
</tr>
<tr>
<td>Videos</td>
<td>146</td>
</tr>
<tr>
<td>Smart Simulator</td>
<td>146</td>
</tr>
<tr>
<td>Tips</td>
<td>146</td>
</tr>
<tr>
<td><strong>Legal</strong></td>
<td>147</td>
</tr>
<tr>
<td>Intellectual property</td>
<td>148</td>
</tr>
<tr>
<td>Open source software</td>
<td>149</td>
</tr>
<tr>
<td>Disclaimer of warranties; exclusion of liability</td>
<td>149</td>
</tr>
<tr>
<td>Modification of software</td>
<td>150</td>
</tr>
<tr>
<td>Samsung Knox</td>
<td>150</td>
</tr>
<tr>
<td>Restricting children’s access to your mobile device</td>
<td>151</td>
</tr>
<tr>
<td>Samsung Electronics America, Inc.</td>
<td>151</td>
</tr>
</tbody>
</table>
Special features

**S Pen**
The S Pen™ is a stylus designed for special functions with Samsung Galaxy devices. See **S Pen functions** on page 23.

**Fingerprint scanner**
Use your fingerprint as an alternative to entering passwords in certain apps. You can also use your fingerprint to verify your identity when logging in to your Samsung account. For more information, see **Fingerprint scanner** on page 29.

**Direct Share**
Share content with specific people directly. See **Direct share** on page 59.

**Multi window**
Multitask by using two applications at the same time. See **Multi window** on page 30.
Getting started

Front view
Back view
Assemble your device
Install a memory card
Charge the battery
Start using your device
Front view

Devices and software are constantly evolving — the illustrations you see here are for reference only.
Back view

Rear camera
Flash
Memory card tray
USB charger/Accessory port
Headset jack

Devices and software are constantly evolving — the illustrations you see here are for reference only.
Assemble your device
Learn about your mobile device hardware, assembly procedures, and how to get started using your new device.

Install a memory card
You can install an optional microSD™ memory card (not included) to add more memory space to your device. A memory card can be installed at any time. It is not necessary to install it prior to using the device.

**Warning:** Small components such as memory cards can pose a choking risk. Please be careful when handling these cards to avoid damaging them.

**Caution:** Be careful when using the removal tool to eject an internal card tray.

1. Insert the removal tool into the hole on the memory card tray, and then push until the tray pops out.
2. Place the memory card on the tray with the gold contacts facing down.
3. Slide the memory card tray back into the slot.
Charge the battery

Your device is powered by a rechargeable battery. A charger (charging head and USB Type-C cable) is included with the device for charging the battery from any standard outlet.

The battery comes partially charged. You can use the device while charging.

**Note:** Use only charging devices and batteries that are approved by Samsung. Samsung charging devices and batteries are designed for your device to maximize battery life. Using other charging devices and batteries may void your warranty and may cause damage.

1. Insert the USB Type-C cable into the USB charger/Accessory port.

2. Connect the USB cable to the charging head, and then plug the charging head into a standard outlet.
3. Unplug the charging head from the outlet and remove the USB cable from the device when charging is complete.

While charging, the device and the charger may become hot and stop charging. This usually does not affect the device’s lifespan or performance and is in the device’s normal range of operation.

Disconnect the charger from the device and wait for the device to cool down. For more information, visit samsung.com/us/support/answer/ANS00076952.
Start using your device

The instructions below explain how to turn your device on or off.

To turn the device on:

- Press and hold the Power key until the device turns on.

To turn the device off:

1. Press and hold the Power key.
2. Tap Power off, and confirm when prompted.

Use the Setup Wizard

The first time you turn your device on, the Setup Wizard guides you through the basics of setting up your device.

Follow the prompts to choose a default language, connect to a Wi-Fi® network, set up accounts, choose location services, learn about your device’s features, and more.
**Lock or unlock your device**

Use your device’s screen lock features to secure your device. By default, the device locks automatically when the screen times out.

To lock the device:

- Press the **Power** key.

To unlock the device:

- Press the **Power** key, and then drag your finger across the screen.

The default Screen lock on your device is Swipe. To choose a secure screen lock, see Set a secure screen lock on page 126.

---

**Add a Google account**

Your new device uses your Google™ account to fully utilize its Android™ features.

1. From ◀️ Settings, tap Cloud and accounts > Accounts.

2. Tap + Add account > Google.

**Note:** When you sign in to a Google account, Factory Reset Protection (FRP) is activated. FRP requires your Google account information when resetting to factory settings. For more information, see Factory reset protection on page 124.
Add a Samsung account
Create a Samsung account for access to Samsung content and apps on your device.

1. From 🔄 Settings, tap Cloud and accounts > Accounts.
2. Tap + Add account > Samsung account.

Note: To quickly access your Samsung account, tap 🔄 Settings > 🔄 Samsung account.

Add an email account
View and manage all of your email accounts.

1. From 🔄 Settings, tap Cloud and accounts > Accounts.
2. Tap + Add account > Email.

Transfer data from your old device
Use Smart Switch™ to transfer contacts, photos, and other content from your old device.

For more information, visit samsung.com/us/support/owners/app/smart-switch.

To use Smart Switch:
1. From 🔄 Settings, tap Cloud and accounts > Smart Switch.
2. Follow the prompts and select the content to transfer.

Visit samsung.com/smartswitch for more information.
**S Pen**

The S Pen is a stylus that assists you in performing various functions. For more information, see **S Pen functions** on page 23.

---

**Replace the S Pen tip**

You can replace the tip of the S Pen with the included kit.

1. Use tweezers to pull out the S Pen tip.

2. Insert the new pen tip and press until it clicks in place.

---

**Note:** The device must be turned on for the S Pen to be placed here. The S Pen should be stored in its protective cover when not in use.

---

Devices and software are constantly evolving — the illustrations you see here are for reference only.
Navigation

Please note that a touchscreen responds best to a light touch from the pad of your finger or a capacitive stylus. Using excessive force or a metallic object on the touchscreen may damage the tempered glass surface and void the warranty.

Tap
Lightly tap items to select or launch them.
- Tap the keyboard to enter characters or text.
- Tap an item to select it.
- Tap an app shortcut to launch the app.

Double-tap
Lightly tap items twice to select or launch them.
- Double-tap an image to zoom in or out.

Touch and hold
Touch and hold items to activate them.
- Touch and hold a field to display a pop-up menu of options.

Swipe
Lightly drag your finger vertically or horizontally across the screen.
- Swipe the screen to unlock the device.
- Swipe the screen to scroll through the Home screens or menu options.

Drag
Touch and hold an item, and then move it to a new location.
- Drag an app shortcut to add it to a Home screen.
- Drag a widget to place it in a new location.
Pinch and spread
Pinch the screen using your thumb and forefinger or spread by moving your fingers apart.

- Pinch the screen to zoom out while viewing a picture or a web page.
- Spread your fingers on the screen to zoom in while viewing a picture or a web page.

Common options
The device uses basic command options to perform common actions.

- **More options**: Tap to view more menu options for a screen.
- **Delete**: Tap to select items to delete.
- **Share**: Tap to select items to share, and then choose a sharing method.
- **Edit**: Tap to customize the screen.
- **On/Off**: Tap to turn the option on (on) or off (off).
- **Menu**: Tap to view available options for the field.
Devices and software are constantly evolving—the illustrations you see here are for reference only.
Customize your Home screen

Your device has multiple Home screens to hold app shortcuts and widgets. You can add, remove, change the order of screens, as well as choose a different main Home screen.

1. From a Home screen, pinch the screen.

2. Use these options to manage screens:
   - To align shortcuts into a line at the top of a screen, tap Align top.
   - To align shortcuts into a line at the bottom of a screen, tap Align bottom.
   - To remove a Home screen, tap Remove.
   - To set a screen as the main Home screen, tap Main. This screen is displayed when you press the Home key.

- To change the order of screens, touch and hold a screen, and then drag it to a new position.
- To add a screen, swipe to the end of the screens, and then tap Add.
- To enable or disable Flipboard Briefing, swipe to the left of the screens to find the Briefing screen, and tap On/Off at the top of the screen.
**App shortcuts**
You can use app shortcuts to launch an app from any Home screen.

1. From **Apps**, touch and hold an app shortcut to open the options menu.
2. Tap ✡️ *Add to Home*.

To remove a shortcut:
1. Touch and hold an app shortcut to open the options menu.
2. Tap ✗️ *Remove from Home*.
   - Removing a shortcut does not delete the app, it just removes the shortcut from a Home screen.

To move a shortcut from one Home screen to another:
1. Touch and hold an app shortcut to release it.
2. Drag the app shortcut to a new Home screen, and then release it.

**Use folders**
You can organize App shortcuts in folders on an Apps list screen and Home screen.

For more information, see *Create and use folders* on page 38.
**Wallpapers**

Change the look of the Home and Lock screens with wallpaper. You can display a favorite picture or choose from preloaded wallpapers.

1. From a Home screen, pinch the screen.
2. Tap **Wallpapers** to customize.
3. Tap an image to choose it.
   - Tap the screen or screens you want to apply the wallpaper to.
4. Tap **Set as wallpaper**, and confirm when prompted.

**Icon frames**

You can show icons with shaded frames to make them stand out on the Home screen and Apps list screen.

1. From Settings, tap **Display > Icon frames** and choose one of the following options:
   - **Icons only**: Show icons only.
   - **Icons with frames**: Show frames around icons.
2. Tap **Done**, and confirm when prompted.
Widgets
Widgets are simple application extensions that run on a Home screen.

To add a widget to a Home screen:
1. From a Home screen, pinch the screen.
2. Tap Widgets.
3. Touch and hold a widget, drag it to a Home screen, and release it.

To remove a widget from a Home screen:
1. From a Home screen, touch and hold a widget to open the options menu.
2. Tap Remove from Home screen.

Home screen settings
Customize your Home and Apps screens.

1. From a Home screen, pinch the screen.
2. Tap Home screen settings to customize:
   - Home screen layout: Set your device to have separate Home and Apps screens, or only a Home screen where all apps are located.
   - Apps button: Add a button to the Home screen for easy access to the Apps screen.
   - App icon badges: Select how to show icon badges when apps receive notifications.
   - Add apps to Home screen: Automatically add newly downloaded apps to the Home screen.
   - Quick-open notification panel: Enable this feature to open the Notification panel from the Home screen by swiping down.
   - Hide apps: Select apps to hide.
   - About Home screen: View version information.
Status bar

The Status bar provides device information on the right side and notification alerts on the left.

Status icons

- Battery full
- Battery low
- Battery charging
- Vibrate mode
- Mute mode
- Wi-Fi active
- Location service active

Notification icons

- New email
- File download in progress
- File upload in progress
- Wi-Fi available
- App updates available
**Status bar display**

Configure display options for the Status bar.

- From 📜**Settings**, tap **Display > Status bar** for the following options:
  - Tap **Show recent notifications only** to display only the three most recent notification icons on the Status bar.
  - Tap **Show battery percentage** to display the battery charge percentage next to the battery icon on the Status bar.
Notification panel

Quick settings
View all

User

Settings

Notification cards

Devices and software are constantly evolving — the illustrations you see here are for reference only.
View the Notification panel
You can access the Notification panel from any screen.

1. Drag the Status bar down to display the Notification panel.
2. Swipe down the list to see notification details.
   • To open an item, tap it.
   • To clear a single notification, drag the notification left or right.
   • To clear all notifications, tap Clear.
3. Drag upward from the bottom of the screen or tap Back to close the Notification panel.

Quick settings
The Notification panel also provides quick access to device functions, allowing you to quickly turn them on or off.

1. Drag the Status bar down to display the Notification panel.
2. Drag View all downward.
   • Tap a setting to turn it on or off.
   • Tap More options to reorder Quick settings or to change the button layout.
3. Drag View all upward to close Quick settings.
**S Pen functions**
The S Pen provides a variety of helpful functions. Use your S Pen to launch apps, take notes, or draw a picture.

**Air view**
Hover the S Pen over the screen to preview content or view information about an item on the screen. The following Air view features are available:

- Preview an email message before opening it.
- Preview the contents of a photo album or enlarge a picture.
- Preview a video and navigate to a specific scene by hovering over the timeline.
- View the name or description of an icon or a button.

*Note:* The preview function is only available when the S Pen’s on-screen pointer is a solid color.

**Direct pen input**
When entering text, you can open a Handwriting window that allows you to write with the S Pen.

To use the Handwriting window:

1. Hover the S Pen over a text field until Handwriting is displayed.
2. Tap **Handwriting**. The Handwriting window is displayed.
3. Use the space provided in the window to write an entry by hand using the S Pen. While writing, your entries are converted into text.

   - To edit the converted text, use the Space, Delete, and Enter icons.
   - To change the position of the cursor, drag the pointer below the cursor to the desired position for editing.
Configure S Pen settings

To configure S Pen settings:

- From 📲 Settings, tap Advanced features > S Pen to configure the following settings:
  - **Air view**: Turn Air view on or off.
  - **Direct pen input**: Turn the Direct pen input feature on or off.
  - **Pointer**: Turn the pointer on or off. The pointer appears on the screen when the tip of the S Pen is near the screen, showing available actions.
  - **Screen off memo**: Create Screen off memos by detaching the S Pen while the screen is turned off and then writing on the screen. Screen off memos are saved in Samsung Notes.

Air Command

- **Shortcuts**: Configure the Air command menu with S Pen features, apps, and functions.
- **Floating icon**: Show an Air command icon that you can move around the screen.

Feedback

- **Sound**: Set your device to make sounds when writing on the screen.
- **Learn about S Pen features**: Find out how to use S Pen features.
- **About S Pen**: View version information for the S Pen features.
Air command

To launch the Air command menu:

1. Tap 🖥️ Air command.
   – or –
   Hold the S Pen near the screen so that the pointer appears, and then press the S Pen button once.

2. Tap an option:
   - 📝 Create note: Launch a new note in the Samsung Notes app.
   - 📚 View all notes: Launch the Samsung Notes app and view a listing of the notes you have created.
   - 🎨 Smart select: Draw around an area of the screen to collect it in the Gallery app.
   - ✍️ Screen write: Capture screenshots and write or draw on them.
   - 🌍 Live message: Create a short animated message by drawing or writing with the S Pen.
   - 🌐 Translate: Hover the S Pen over a word to see it translated into another language and listen to its pronunciation.
   - 🔍 Add shortcuts: Add more apps or functions to the Air command menu.
   - ☀️ Settings: Customize Air command by configuring apps and functions, and by changing how the Air command menu appears.

Getting started 25
Create note
Launch a new note directly in the Samsung Notes app. For more information, see Samsung Notes on page 79.

- Tap ⌂ Air command > ☀ Create note.

View all notes
Launch the Samsung Notes app and view a listing of the notes you have created.

- Tap ⌂ Air command > ☀ View all notes.

Smart select
The Smart select feature provides a capture tool to collect content on a screen. You can then add it to your Gallery app or share it with your contacts.

To launch the Smart select tool:

1. Tap ⌂ Air command > ☀ Smart select.

2. Tap a shape at the top of the screen, and then drag the S Pen to select content. The following options appear:

   - **Auto select**: Allow Smart select to automatically select content to extract.
   - **Extract text**: Identify and extract text from the selected content.
   - **Pin to screen**: Place a shortcut to the collected content on a Home screen.
   - **Draw**: Draw on the captured content.
• **Share**: Choose a sharing method to share your content.

3. Tap **Save**.

**Screen write**

Screen write allows you to capture screenshots and write or draw on them.

To use Screen write:

1. Tap **Air command** > **Screen write**.

2. The current screen is captured, and a pen tool appears. The following editing tools are provided:
   - **Pen**: Draw on the screenshot. Press the Pen icon a second time to change the pen tip, size, and color, and to save presets.
   - **Eraser**: Erase the writing or drawings on the screenshot. Tap the **Eraser** icon a second time for additional options, including **Erase all**.
   - **Undo**: Reverse the last action.
   - **Redo**: Repeat the last action that was undone.
   - **Crop**: Crop the captured content.
   - **Share**: Choose a sharing method to share your content.

3. Tap **Save**. The content is saved to the Gallery app.

**Live message**

Record an animated drawing or written message.

To launch the Live message tool:

1. Tap **Air command** > **Live message**.

   - Draw an image or write a message, which is recorded to create an animation.

2. Tap **Done** to save.
Translate
Hover over words with the S Pen to translate them and listen to their pronunciation. To access Translate:

1. Tap 📜 Air command > 🌐 Translate.
2. Tap the source and target languages to change them to the desired languages.
3. Hover the S Pen over a word.
   - Tap 🎧 Sound to hear the word pronounced in the source language.
4. Tap ✗ Close to close Translate.

Add shortcuts
You can customize the Air command menu by adding shortcuts to apps and functions.

To use Add shortcuts:

1. Tap 🌐 Air command > 🌓 Add shortcuts.
2. Tap the apps or functions you would like to add to the Air command menu.
   - To remove an app shortcut, tap ⏹️ Remove.
3. Tap ← Back to save your selection.
Fingerprint scanner
Use fingerprint recognition as an alternative to entering passwords in certain apps. You can also use your fingerprint to verify your identity when logging in to your Samsung account.

Register a fingerprint
To use your fingerprint to unlock your device, you must set a pattern, PIN, or password. You can register up to three fingerprints.

1. From 📲 Settings, tap Biometrics and security > Fingerprint scanner.
2. Follow the prompts to register your fingerprint.

Fingerprint management
Add, delete, and rename fingerprints.

- From 📲 Settings, tap Biometrics and security > Fingerprint scanner for the following options:
  - To rename a fingerprint, tap the fingerprint, enter a new name, and then tap Rename.
  - To add a fingerprint, tap + Add fingerprint and follow the prompts to register a fingerprint.
  - To delete a fingerprint, touch and hold the fingerprint, and then tap Remove.
Fingerprint verification
Use fingerprint recognition to verify your identity in supported apps and actions.

- From 🗼 **Settings**, tap Biometrics and security > Fingerprint scanner.
  
  - **Samsung Pass**: Use your fingerprint for identification when using supported apps.
  
  - **Fingerprint unlock**: Use your fingerprint for identification when unlocking your device.

Multi window
Multitask by using two apps at the same time. Apps that support Multi window™ can be displayed together on a split screen. You can switch between the apps and adjust the size of their windows.

1. From any screen, tap ⏳ **Recent apps**.

2. Tap 📱 **Multi window** in the title bar to launch an app in split screen view.
   
   - Recently opened apps are displayed in the lower window. Apps that support Multi window have the 📱 **Multi window** icon in their title bar.
   
   - If there are no recently opened apps that support Multi window, or if you want to launch a different app, tap **App list**.

3. Tap an app in the lower window to add it to the split screen view.
Window controls

The Window controls modify the way app windows are displayed in split screen view.

- Tap the middle of the window border for the following options:
  
  - ![Adding App Pair](image) **Add app pair on Home screen**: Add the open pair of apps as a shortcut to the Home screen.
  
  - ![Switching Windows](image) **Switch windows**: Swap the two windows.
  
  - ![Opening in Pop-Up View](image) **Open in pop-up view**: Open the selected app in a pop-up window.
  
  - ![Closing App](image) **Close app**: Close the selected app.
Multi window settings
Additional features are available for Multi window.

- From Settings, tap Advanced features > Multi window, and then tap On/Off to enable each of the following options:
  - Split screen view action: Configure the Recent apps key to switch between full screen view and split screen view.
  - Pop-up view action: Swipe down diagonally from either the right or left top corner of the screen to put the app into pop-up view.

Enter text
Text can be entered using a keyboard or your voice.

- Tap a field to display the Samsung keyboard.
  - Tap Show predictive text to view suggested words while you type.
  - Tap Show toolbar functions to view all keyboard options.
**Toolbar functions**
The toolbar provides additional helpful functions.

- From the Samsung keyboard, tap **Expand toolbar** for the following options:
  
  - **Clipboard**: Access the clipboard.
  - **Emojis**: Insert an emoji.
  - **GIF keyboard**: Add animated GIFs.
  - **Handwriting**: Use your handwriting to enter text.
  - **Live message**: Record an animated drawing or written message.
  - **Modes**: Select a keyboard layout.
  - **Settings**: Access keyboard settings.
  - **Voice input**: Use Google Voice™ typing.

**Configure the Samsung keyboard**
Set customized options for the Samsung keyboard.

- From the Samsung keyboard, tap **Settings** for the following options:
  
  - **Languages and types**: Set the keyboard type and choose which languages are available on the keyboard.
    - To switch between languages, slide the Space bar sideways.
  
  - **Smart typing**: Use predictive text and auto-correction features to prevent common typing mistakes. Type by swiping between letters.
  
  - **Keyboard layout and feedback**: Customize the appearance and function of the keyboard.
• **Reset to default settings**: Return keyboard to original settings and clear personalized data.

• **About Samsung keyboard**: View version and legal information for the Samsung keyboard.

**Use Google Voice typing**

Instead of typing, enter text by speaking.

1. From the Samsung keyboard, tap **Voice input**.
2. Tap the screen and speak your text.

**Configure Google Voice typing**

Set customized options for Google voice typing.

1. From the Samsung keyboard, tap **Voice input**.
2. Tap **Settings** for options.
   
   • **Languages**: Choose the language for the keyboard.
   
   • **Offline speech recognition**: Download languages for offline Google voice typing.
   
   • **Block offensive words**: Hide potentially offensive words with asterisks.
Apps

Using apps 36
Samsung apps 41
Google apps 87
Microsoft apps 90
Additional apps 91
Using apps

The Apps list displays all preloaded and downloaded apps. You can uninstall or disable apps from this list.

Access apps

Access and launch all apps from the Apps list.

1. From a Home screen, swipe up or down to access Apps.
2. Tap an app’s shortcut to launch it.
   - To return to the main Home screen press the Home key.

Add an apps shortcut

In addition to swiping to access apps, you can add an Apps button to the Home screen.

1. From Apps, tap More options > Home screen settings > Apps button.
2. Tap Show Apps button > Apply.

Search for apps

If you are not sure exactly where to find a certain setting, you can use the Search feature.

1. From Apps, tap Search tablet.
2. Enter a word or words in the Search tablet field. As you type, apps that match are displayed on the screen.
3. Tap an entry to go to that app.
   - To customize the Finder search settings, tap More options > Settings.
Galaxy Essentials
View and download Samsung apps that are optimized for use with Galaxy devices.

- From Apps, tap More options > Galaxy Essentials.

Uninstall or disable apps
Uninstall or disable apps you have downloaded.

- From Apps, touch and hold an app to open the options menu.
  - To uninstall an app, tap Uninstall.
  - To disable an app, tap Disable.

Note: Some preloaded apps can only be disabled, not uninstalled. Apps that are disabled are turned off and hidden from view.

Sort apps
App shortcuts can be listed alphabetically or in your own custom order.

- From Apps, tap More options > Sort.
  - Custom order: Arrange apps manually.
    - To remove empty spaces between apps, tap More options > Clean up pages.
  - Alphabetical order: Sort apps alphabetically.
Create and use folders

Create a folder to organize App shortcuts on an Apps list screen.

1. From Apps, touch and hold an app shortcut, and then drag it on top of another app shortcut until it is highlighted.

2. Release the app shortcut to create the folder.
   - **Enter folder name**: Name the folder.
   - **Palette**: Change the folder color.
   - **Add apps**: Place more apps in the folder. Tap apps to select them, and then tap Add.

3. Tap Back to close the folder.

Copy a folder to a Home screen

Create a folder and copy it to a Home screen.

1. From Apps, touch and hold a folder to open the options menu.

2. Tap Add to Home.

Delete a folder

When you delete a folder, the app shortcuts are returned to the Apps list screen.

1. From Apps, touch and hold a folder to delete.

2. Tap Delete folder, and confirm when prompted.
App settings
Manage your downloaded and preloaded apps.

1. From Settings, tap Apps.

2. Tap Menu to set which apps to view, and then choose All apps, Enabled, or Disabled.

3. Tap More options for the following options:
   - Sort by size/name: Sort the apps by size or name.
   - Default apps: Choose or change apps that are used by default for certain features, like email or browsing the Internet.
   - App permissions: Control which apps have permissions to use certain features of your device.
   - Show/Hide system apps: Show or hide system (background) apps.

4. Tap an app to view and update information about the app. The following options may be displayed:
   - Special access: Select which apps can have special access permissions to features on your device.
   - Reset app preferences: Reset options that have been changed. Existing app data is not deleted.
   - Uninstall/Disable: Uninstall or disable the app. Some preloaded apps can only be disabled, not uninstalled.
   - Force stop: Stop an app that is not working correctly.
   - Data usage: View data usage.
   - Battery: View battery usage since the last full charge.
   - Storage: Manage the app’s storage usage.
   - Memory: View memory usage.
• **Notifications:** Configure notifications from the app.

• **Permissions:** View permissions granted to the app for access to your device’s information.

• **Set as default:** Set the app as a default for a certain category of apps.

**Note:** Options vary by app.
Samsung apps

The following apps come pre-installed or downloaded over-the-air to your device.

Calculator

The Calculator provides basic and advanced arithmetic functions.

- From Apps, tap Calculator.

Convert units of measurement

Quickly convert units of measurement using the unit converter.

1. From Apps, tap Calculator > Unit converter.

2. Select a category and use the drop-down menus to choose units of measurement.

3. Enter a numeric value to view the conversion.
Calendar
Manage your events and tasks.

Add calendars
Add existing calendars to the Calendar app.
1. From Apps, tap Calendar > More options.
2. Tap Manage calendars > Add account, and select an account type.
3. Enter your account information and follow the prompts.

Calendar view
There are several ways the calendar can be viewed.
1. From Apps, tap Calendar > View, and then tap an option:
   • Year: Display all twelve months of this year. Swipe across the screen to display another year.
   • Month: Display the current month. Swipe across the screen to display another month. Events and tasks are also displayed.
   • Week: Display the current week. Swipe across the screen to display another week.
   • Day: Display today's schedule by hour. Swipe across the screen to display another day.
   • Tasks: Display all tasks.
2. Tap Today to return to the current date.
Create an event
Use your Calendar to create events.
1. From Apps, tap Calendar > + Add to add an event.
2. Enter details for the event, and then tap Save.

Share an event
Share events from your Calendar.
1. From Apps, tap Calendar, tap an event, and tap again to edit it.
2. Tap Share, choose a sharing method, and follow the prompts.

Delete an event
Delete events from your Calendar.
1. From Apps, tap Calendar, tap an event, and tap again to edit it.
2. Tap Delete, and confirm when prompted.

Create a task
Use your Calendar to create tasks. Tasks are items you add to the calendar to be accomplished on a certain day. A task displays as a checklist item and is removed once you mark the task as complete.
1. From Apps, tap Calendar > View > Tasks.
2. Tap + Add to add a task.
3. Enter details for the task, and then tap Save.

Delete a task
Delete tasks from your Calendar.
1. From Apps, tap Calendar, and tap a day on the calendar to view the tasks for the day, or tap View > Tasks.
2. Tap the Checkbox by the task to mark it as complete and remove it from the calendar.
   • To delete a task, tap the task to open it, tap Delete, and confirm when prompted.
Calendar settings
Use Calendar settings to customize your calendar.

1. From Apps, tap Calendar > More options > Settings.

2. Tap an option and follow the prompts.
Devices and software are constantly evolving — the illustrations you see here are for reference only.
**Take pictures**
Take pictures with your device’s front or rear camera.

1. From **Apps**, tap 📷 **Camera**.
2. Use the display screen as a viewfinder.
   - To focus the shot, tap the screen. When you tap the screen, a brightness scale is displayed. Slide the light bulb to adjust the brightness.
   - To add an effects filter, swipe to the left and tap a preview filter to apply it to the screen.
   - To change the shooting mode, swipe to the right and select a mode.
   - To quickly switch between the front and rear cameras, swipe the screen up or down.
   - To change a camera setting, tap 🛠️ **Settings**.
3. Tap ⌚️ **Take a picture**.

**Record videos**
Record high-quality videos using your device.

1. From **Apps**, tap 📷 **Camera** and aim the camera at your subject.
2. Tap ⌚️ **Record** to begin recording a video.
   - To take a picture while recording, tap 📷 **Capture**.
   - To temporarily stop recording, tap ⏳ **Pause**. To continue recording, tap ⏳ **Resume**.
3. Tap ⌚️ **Stop** when you are finished recording.
Configure shooting mode
Allow the camera to determine the ideal mode for your pictures or choose from several shooting modes.

- From Apps, tap 📷 Camera, and swipe to the right to see shooting modes.

Rear camera
- **Auto**: Allow the camera to determine the ideal mode for the picture.
- **Pro**: Manually adjust the ISO sensitivity, exposure value, white balance, and color tone while taking pictures.
- **Panorama**: Create a linear image by taking pictures in either a horizontal or vertical direction.
- **Hyperlapse**: Create your own time lapse video by recording at various frame rates. The frame rate is adjusted depending on the scene being recorded and the movement of the device.
- **Continuous shot**: Touch and hold the Camera button to take pictures continuously.
- **HDR (Rich tone)**: Enables the light sensitivity and color depth features of the device to produce a brighter and richer picture.
- **Food**: Take pictures that emphasize the vivid colors of food.
- **Virtual shot**: Create multi-directional views of objects.
- **Download**: Find and download more shooting modes.

Front camera
- **Selfie**: Take selfie shots and apply various effects, such as an airbrushed effect.
- **Wide selfie**: Take wide-angle selfie shots to fit more people into your pictures.
- **Continuous shot**: Touch and hold the Camera button to take pictures continuously.
- **Virtual shot**: Create multi-directional views of objects.
- **Download**: Find and download more shooting modes.

---

**Camera settings**

Use the icons on the main camera screen and the settings menu to configure your camera’s settings.

- From **Apps**, tap 📷 **Camera** > ☰ **Settings**.

**Rear camera**

- **Picture size**: Select a resolution. Selecting a higher resolution for higher quality requires more memory.
- **Video size**: Select a resolution. Higher resolution requires more memory.
- **Timer**: Take time-delayed pictures or videos.

**Front camera**

- **Picture size**: Select a resolution. Selecting a higher resolution for higher quality requires more memory.
- **Video size**: Select a resolution. Higher resolution requires more memory.
• **Save pictures as previewed**: Save self-portraits or self-recordings as viewed on the camera screen, not as flipped images.

• **Shooting methods**:
  – **Tap screen**: Tap the screen to take selfies.
  – **Show palm**: Hold your hand out with your palm facing the camera to have your picture taken.

• **Timer**: Take time-delayed pictures or videos.

**Common**

• **Video stabilization**: Activate anti-shake to keep the focus steady when the camera is moving.

• **Full screen view (16:9)**: Preview pictures and videos using the full screen.

• **Grid lines**: Display viewfinder grid lines to help compose a picture or video.

• **Location tags**: Attach a GPS location tag to the picture.

• **Review pictures**: Review pictures after taking them.

• **Storage location**: Select the memory location.
  – A memory card (not included) must be installed to view Storage location.

• **Floating Camera button**: Add a camera button that you can move anywhere on the screen.

• **Volume key function**: Use the Volume key as the camera key, the record key, a zoom key, or for system volume.

• **Reset settings**: Reset the camera settings.
Clock

The Clock app offers features for keeping track of time and setting alarms.

- From Apps, tap Clock, and tap a tab to use a feature.

Alarm

Use the Alarm tab to set one-time or recurring alarms, and choose options for how to be notified.

1. From Apps, tap Clock > Add alarm.
2. Tap the following items to configure an alarm:
   - Date: Choose the day for this alarm.
   - Time: Set a time for the alarm.
   - Repeat: Choose when to repeat the alarm.
   - Alarm name: Enter a name for the alarm.
   - Snooze: Allow snoozing. Set interval and repeat values for the alarm while snoozing.
3. Tap Save to save the alarm.

Turn off alarm

At the set alarm time, the tablet sounds the alarm and/or vibrates.

1. To stop an alarm, tap Dismiss, or swipe Dismiss to the left or right.
2. To postpone the alarm, tap Snooze.
Delete an alarm
You can delete an alarm that you created.

1. From Apps, tap Clock, and find the alarm in the alarm list (under Alarm), and then touch and hold it to select it.
2. Tap Delete.

World clock
The World clock lets you keep track of the current time in multiple cities around the globe.

1. From Apps, tap Clock > World clock.
2. Tap Add city.
3. Tap Search and enter the name of the city.
4. Tap the city name in the list, and then tap Add.
   - To remove a city, touch and hold it, and tap Delete.
Time zone converter
Set a time in a city on your World clock list to see what the local times would be in the other listed cities.

1. From Apps, tap 📰 Clock > World clock.
2. Tap 🕒 Time zone converter.
3. Tap ☰ Menu to choose a different city.
   - To add a city to the list, tap Add city.
4. Swipe the hours, minutes, and period (AM or PM) on the clock to set a time. Local times for the other cities listed are automatically updated.
   - To return the clock to the current time, tap Reset.

Stopwatch
The Stopwatch lets you time events down to a hundredth of a second.

1. From Apps, tap 📰 Clock > Stopwatch.
2. Tap Start to begin timing.
   - To keep track of lap times, tap Lap.
3. Tap Stop to end timing.
   - To continue timing after stopping the clock, tap Resume.
   - To reset the Stopwatch to zero, tap Reset.
Timer
The Timer provides a countdown timer for up to 99 hours, 59 minutes, and 59 seconds.

1. From Apps, tap Clock > Timer.

2. Use the keypad and tap Hours, Minutes, and Seconds to set the length of the Timer.

3. Tap Start to begin the Timer.
   - To temporarily stop the Timer, tap Pause. To continue timing after pausing, tap Resume.
   - To stop and reset the Timer, tap Cancel.
Contacts

Store and manage your contacts. You can synchronize with personal accounts added to your device. For more information, see Add an account on page 135.

Add a contact

Use the following procedure to add a new contact.

1. From Apps, tap Contacts > Create contact, and then tap contact fields to enter information.
   - Choose a storage account for the contact. You can store the contact on the device or sync it with an account.
   - Tap Contact photo to assign a picture or an animated GIF to the new contact.

2. Tap Save.
**Edit a contact**
When editing a contact, you can tap a field and change or delete information, or you can add more fields to the contact’s list of information.

1. From **Apps**, tap ▲ **Contacts**, and then tap a contact.
2. Tap **Edit**.
3. Tap any of the fields to add, change, or delete information.
4. Tap **Save**.

**Share a contact**
Share a contact by using various sharing methods.

1. From **Apps**, tap ▲ **Contacts**, and then tap a contact.
2. Tap **Share**.
3. Tap either **vCard file (VCF)** or **Text**.
4. Choose a sharing method and follow the prompts.

**Import contacts**
Your device can import contacts from an installed memory card (not included).

1. From **Apps**, tap ▲ **Contacts** ▶ ▶ **More options** ▶ **Manage contacts**.
2. Tap **Import/Export contacts**.
3. Tap **Import** and follow the prompts.
**Export contacts**
Manually back up contacts to an installed memory card (not included).

1. From **Apps**, tap 📞 Contacts > ⚙️ More options > Manage contacts.
2. Tap **Import/Export contacts**.
3. Tap **Export** and follow the prompts.

**Link or unlink contacts**
Consolidate contact information from multiple sources into one contact by linking entries into a single contact.

1. From **Apps**, tap 📞 Contacts, and then tap the contact to select it.
2. Tap ⚙️ More options > Link contacts.
3. Tap contacts to choose them.
4. Tap **Link**.

To unlink contacts:

1. From **Apps**, tap 📞 Contacts, and then tap the contact to select it.
2. Tap ⚙️ More options > Manage linked contacts.
3. Tap **Unlink** beside contacts to unlink them from the main contact.
**Favorites**

When you mark contacts as favorites, they are easily accessible from other apps.

1. From **Apps**, tap 📞 **Contacts**, and then tap a contact.
2. Tap ⭐ **Add to Favorites** to mark the contact as a favorite. The star brightens ⭐.
   - To remove the contact from Favorites, tap ⭐ **Remove from Favorites**. The star then dims ⭐.

**Delete contacts**

Delete a single contact or multiple contacts.

1. From **Apps**, tap 📞 **Contacts**, and then touch and hold a contact to select it.
   - You can also tap other contacts to select them for deletion.
2. Tap **Delete**, and confirm when prompted.

**Groups**

You can use groups to organize your contacts.

**Create a group**

Create your own contact groups.

1. From **Apps**, tap 📞 **Contacts** > **Groups**.
2. Tap **Create**, and then tap fields to enter information about the group:
   - **Group name**: Enter a name for the new group.
   - **Add member**: Select contacts to add to the new group, and then tap **Done**.
3. Tap **Save**.
Add or remove group contacts
Add more contacts to a group, or remove contacts.

- From Apps, tap 📞 Contacts > Groups, and then tap a group.
  - To remove a contact, touch and hold a contact to select it, and then tap Remove.
  - To add a contact, tap Edit > Add member, and then tap the contacts you want to add. When finished, tap Done > Save.

Send an email to a group
Send an email to members of a group.

1. From Apps, tap 📞 Contacts > Groups, and then tap a group.
2. Tap ☰️ More options > Send email.
3. Tap contacts to select them, or tap the All checkbox at the top of the screen to select all, and then tap Done.
   - Only group members that have an email address in their records are displayed.
4. Choose an email account and follow the prompts.
Delete a group
Delete a group you have created.

1. From Apps, tap Contacts > Groups, and then tap a group.

2. Tap More options > Delete.
   • To only delete the group, tap Group only.
   • To delete the group and the contacts in the group, tap Group and members.

Contacts settings
These settings allow you to modify settings associated with using the Contacts app.

1. From Apps, tap Contacts > More options > Settings.

2. Tap an option and follow the prompts.

Direct share
Share content directly with your contacts from within any app. Once enabled, your frequent contacts are displayed in the Share window.

   ▶ From Apps, tap Settings > Advanced features > Direct share, and tap On/Off to enable.
Email

View and manage all of your email accounts in one app. To add an email account, see Add an email account on page 10.

Create and send an email

Learn how to create and send email messages.

1. From Apps, tap Samsung folder > Email > Compose new email.
   - Different email account may have additional steps and options.

2. Tap the To field to add an email address or tap Add from Contacts to select a recipient from your contacts.
   - When adding multiple recipients, separate them with a semicolon (;) after each. More recipients can be added at any time before the message is sent.

3. Tap the Subject and Message fields to enter text.
   - Tap Attach to add files, images, audio, and more to your email.
   - Tap More options for additional email options.

4. Review your message and tap Send.

   - If adding a recipient from your Contacts, tap the contact to place a checkmark, and then tap Done. The contact is displayed in the recipients field.
   - Tap Show additional fields to add Cc and Bcc fields.
Manage the inbox
There are several tools available from the Inbox screen.

- From Apps, tap Samsung folder > 📧 Email.
  - Tap a message to read and reply or forward it.
  - Tap Search to search for key words in your email inbox.
  - Tap Edit for additional message options.
  - Tap Sort by to customize how messages display.

View multiple email accounts
You can view email you receive for multiple accounts, or you can view email accounts individually.

1. From Apps, tap Samsung folder > 📧 Email.
2. Tap ⏩ Mailbox at the top left of the screen to choose a different view:
   - [Account name]: View email for only one email account.
   - All accounts: View all email in a combined inbox.
Remove email accounts
Email accounts can be removed from your device.

1. From Apps, tap Samsung folder > Email.
2. Tap Mailbox > Settings.
3. Tap the account you want to remove.
4. Tap Remove, and confirm when prompted.

Email settings
Modify settings associated with using the Email app.

1. From Apps, tap Samsung folder > Email.
2. Tap Mailbox > Settings.
   • Under General, tap an option, and then follow the prompts.
   • Tap an account to configure specific settings for only that account.
Galaxy Apps
Find and download premium apps that are exclusive to Galaxy devices. A Samsung account is required to download from Galaxy Apps.

► From Apps, tap Samsung folder > 📲 Galaxy Apps.
Gallery

View, edit, and manage pictures and videos.

The following categories allow you to organize your content:

- **Pictures**: View pictures and videos in the order they were saved. Content is organized by date.
- **Albums**: Create custom albums to organize your pictures and videos.
- **Stories**: Create custom collections of related pictures and videos and share them with your contacts.

**View pictures**

Pictures stored on your device are viewable in the Gallery app.

1. From **Apps**, tap 💬 Gallery > Pictures.

2. Tap a picture to view it. Swipe left or right to view other pictures or videos.

   - To mark the picture as a favorite, tap ❤️ Favorite. The picture is added to Favorites under the Albums tab.

   - To access the following features, tap 🔍 More options:

     - **Details**: View and edit information about the picture.

     - **Set as wallpaper**: Set the picture as wallpaper.

     - **Show date and location tags**: See date and location tags when viewing your pictures.
- **Print**: Send the picture to a connected printer.

- **Open in Photo Editor Pro**: Edit the picture in Photo Editor Pro.

---

**Edit pictures**

Edit pictures stored on your device.

1. From **Apps**, tap 📷 **Gallery** > **Pictures**.

2. Tap a picture to view it.

   - ✂️ **Transform**: Rotate, flip, crop, or make other changes to the overall appearance of the picture.

   - 🎨 **Effects**: Add color effects.

   - 🎨 **Stickers**: Overlay illustrated or animated stickers.

   - 🖊 **Draw**: Add handwritten text or hand drawn content.
Play video
Play videos stored on your device.

1. From Apps, tap 🌟 Gallery > Pictures.
2. Tap a video to view it. Swipe left or right to view other pictures or videos.
   • To mark the video as a favorite, tap ❤️ Favorite. The video is added to Favorites under the Albums tab.
   • To access the following features, tap ⚙️ More options:
     – Details: View and edit information about the video.
     – Show date and location tags: See date and location tags when viewing your videos.
3. Tap ⏯ Play video to play the video.

Edit video
Edit videos stored on your device.

1. From Apps, tap 🌟 Gallery > Pictures.
2. Tap a video to view it.
3. Tap ✎ Edit to use the following tools:
   • ✂️ Trim: Cut segments of the video.
   • 🎨 Effects: Add visual effects to the video.
   • 🎁 Beauty face: Enhance faces.
   • 🎨 Sticker: Overlay illustrated or animated stickers.
   • 🎶 Audio: Adjust the volume levels and add background music to the video.
4. Tap Save, and then confirm when prompted.
**Share pictures and videos**
Share pictures and videos from the Gallery app.

1. From Apps, tap 📷 Gallery > Pictures.
2. Tap ☰ More options > Share, and then tap pictures and videos to select them.
3. Tap Share, and then choose an app or connection to use for sharing your selection. Follow the prompts.

**Delete pictures and videos**
Delete pictures and videos stored on your device.

1. From Apps, tap 📷 Gallery.
2. Tap ☰ More options > Edit.
3. Tap pictures and videos to select them, or tap the All checkbox at the top of the screen to select all pictures and videos.
4. Tap Delete, and confirm when prompted.
Take a screenshot
Capture an image of your screen. It will automatically create a Screenshots album in the Gallery app.

- From any screen, press and hold the **Power** and **Volume down** keys.

Screenshot options
There are multiple ways to take a screenshot.

1. From 🔄 **Settings**, tap **Advanced features**.

2. Tap **On/Off** to enable each of the following:
   - **Smart capture**: Capture an image of any scrollable areas of the screen that are currently hidden, as well as the area that is visible, and crop and share the screenshot immediately.
   - **Palm swipe to capture**: Capture an image of the screen by swiping the edge of your hand across it, from side to side, keeping in contact with the screen.
Internet

Access the Internet with a fully-featured web browser. For more information, visit samsung.com/us/support/owners/app/samsung-internet.

1. From Apps, tap Samsung folder > 🌐 Internet.

2. Tap the address field, enter the web address, and then tap Go on the keyboard.

   - ⭐ Add to Bookmarks: Add the current web page to bookmarks.
   - ✨ Refresh: Refresh or reload the current web page.
   - ◀ Back or ◀ Back: Return to the previous page.
   - ► Forward: Go forward to a recent page.
   - 🏠 Home: Display your Internet Home screen.
   - 🔎 Bookmarks: Manage bookmarked pages, saved pages, and history.

Quick menu

Access common features of your browser.

- Tap ⬆️ Quick menu for the following options:
  - ⬅️ Share: Share the web page with others.
  - 🌏 New tab: Open a new tab.
  - ☀️ Turn on Night mode: Switch to Night mode.
  - 📖 Webpage text size: Change the text size.
  - ✗ Close: Close the Quick menu.
  - ⚙️ Settings: Change Quick menu options.
Browser tabs
Use tabs to view multiple web pages at the same time.

1. From Apps, tap Samsung folder > 🌐 Internet.
2. Tap + New tab.
   • To close a tab, tap ✗ Close tab.

Bookmarks
The Bookmarks page stores Bookmarks, Saved pages, and History.

Save a Bookmark
Bookmarking a web page saves the web address so that you can access it quickly.

1. From Apps, tap Samsung folder > 🌐 Internet.
2. Tap ★ Add to Bookmarks.

Open a Bookmark
Quickly launch a web page from the Bookmarks page.

1. From Apps, tap Samsung folder > 🌐 Internet.
2. Tap ⚡ Bookmarks > Bookmarks.
3. Tap a bookmark entry.

Save a web page
Saving a web page stores its content on your device so that you can access it offline.

1. From Apps, tap Samsung folder > 🌐 Internet.
2. Tap ⌁ More options > Save webpage.
**Open a saved web page**
View a web page that has been saved.

1. From Apps, tap Samsung folder > Internet.
2. Tap Bookmarks > Saved pages.
3. Tap a saved page.

**View history**
To view a list of recently visited web pages:

- Tap Bookmarks > History.

**Share pages**
Web pages can be shared with your contacts.

1. From Apps, tap Samsung folder > Internet.
2. Tap More options > Share, and follow the prompts.

**Secret mode**
Pages viewed in Secret mode are not listed in your browser history or search history, and leave no traces (such as cookies) on your device. Secret tabs are a darker shade than the normal tab windows.

Any downloaded files remain on your device after you close the secret tab.

1. From Apps, tap Samsung folder > Internet.
2. Tap More options > Turn on secret mode.
3. Tap Set password to protect your Secret mode data with a password.
   - or –
   - Tap Don’t use password.

To turn off Secret mode:

1. From Apps, tap Samsung folder > Internet.
2. Tap More options > Turn off secret mode.
Internet settings
Modify settings associated with using the Internet app.

1. From Apps, tap Samsung folder > 🌐 Internet.
2. Tap ⚙ More options > Settings.
3. Tap an option and follow the prompts.
Kids Mode

Create a child-friendly environment on your device. The following apps are available: Drawing, Gallery, Camera, Music. All content available to the child is controlled in the Parental Controls section.

> From Apps, tap Samsung folder > Kids Mode.
My Files
View and manage files stored on your device, including images, videos, music, and sound clips.

1. From Apps, tap Samsung folder > My Files.
2. Tap a category to view the relevant files or folders.
3. Tap a file or folder to open it.

File groups
Files stored in the device are organized into the following groups:

- **Recent files**: View recently accessed files.
  - This option displays if one or more files have been accessed recently.
- **Categories**: View your files based on the file type.
- **Tablet**: View folders and files located on the device and optional memory card (not included).
- **Cloud**: View files saved on your cloud accounts.
  - Cloud drives vary depending on the services you sign in to.
My Files options
Use My Files options to search, edit, clear file history, and more.

From Apps, tap Samsung folder > 📥 My Files.
The following options are available:

- **Search**: Search for a file or folder.
- **More options**:
  - **Get more space**: View storage information for your device.
  - **Settings**: View settings for the app.
PENUP

Share photos, comment on other creations, or just browse through the pages for something to add to your personal collection. This community brings together anyone that uses the S Pen to draw, sketch, scribble or paint.

▶ From Apps, tap Samsung folder > PENUP.
Connect your phone and tablet with Samsung Flow. You can then view notifications and reply to messages from your phone on your connected tablet. You can also use Mobile hotspot to access the Internet on your tablet through your phone’s network connection when other networks are not available.

- From **Apps**, tap **Samsung** folder > 📲 **Samsung Flow**.
Samsung Kids

Samsung Kids is a monthly service that provides easy access to age-appropriate activities while also using parental security features. The Samsung Kids subscription requires a Samsung account and a Wi-Fi connection in order to download and access Samsung Kids content.

- From Apps, tap Samsung folder > Samsung Kids.
Samsung Notes

Use Samsung Notes to write and save notes. For more information, visit samsung.com/us/support/owners/app/samsung-notes.

1. From Apps, tap Samsung Notes.

2. Tap Create and type a note. Available options include:
   - **Text**: Use the keyboard to type text.
   - **Pen**: Use your finger to write text.
   - **Brush**: Create a drawing.
   - **Attach**: Insert an image or voice file.
   - **More options > Turn on/off Rich text**: Use enhanced text formatting.
   - **More options > Turn on/off S Pen only**: Choose to draw only with the S Pen or also with your finger and compatible styluses.

3. Tap Save when finished.

Edit notes

Make edits to notes you create.

1. From Apps, tap Samsung Notes.

2. Tap a note to view it.

3. Tap Edit to make changes.

4. Tap Save.

Browse notes

Browse notes you create.

- From Apps, tap Samsung Notes.

  - Browse note entries by swiping up or down.

  - To search for a note, tap Search.
Notes options
You can edit, share, or manage notes.

1. From Apps, tap Samsung Notes.

2. Tap More options for the following options:
   - **Edit**: Select notes to share, delete, or move.
   - **Sort by**: Change the way notes are organized.
   - **List/Grid view**: Switch between List view and Grid view.
   - **Trash**: View deleted notes.
   - **Settings**: View settings for the Samsung Notes app.
Samsung+

Samsung+ allows you to access live customer support, view device diagnostics, and learn about your registered Samsung devices. For support, visit samsung.com/us/samsung-plus.

1. From Apps, tap Samsung folder > 🟪 Samsung+.

2. Follow the prompts to log in with either a Samsung account or a Google Account.

Plus help

The plus icon is at the bottom of every screen to provide you quick access to the help you need.

1. From Apps, tap Samsung folder > 🟪 Samsung+.

2. Tap 🟪 Plus for the following options:

   • Search: Enter keywords to find the information you need.

   • Community: View community boards where you can ask questions and give answers to other Samsung users.

   • Text chat: Chat with an automated support system by texting.

   • Video chat: Start a video call with customer service.
Quick tabs

The app will open to your Home page. Swipe left and right across the tabs to view Help topics.

- **Home**: Register your Samsung devices and view customized cards.
- **Learn**: View Articles about your device to help you get the most out of it.
- **Community**: View community boards where you can ask questions and give answers to other Samsung users.
- **Get help**: View quick links to call, video, and community support for your device.
Secure Folder

Secure folder is a private encrypted space on the device that can store your private data, files, and apps.

1. From Apps, tap Samsung folder > Secure Folder.

2. Follow the prompts to create a secure lock for your folder.

Add apps to the Secure Folder

Add apps to the Secure folder to add an extra level of security.

1. From Apps, tap Samsung folder > Secure Folder.

2. Tap Add apps and tap the apps you want to add to the Secure folder.

3. Tap Add.

   • To remove apps from the Secure folder, tap Edit apps, select the apps, and tap Uninstall/Disable.
Add files to the Secure Folder
Add files to the Secure folder to add an extra level of security.

1. From Apps, tap Samsung folder > Secure Folder.
2. Tap Add files and tap the location of your files.
3. Tap the file you want to add, and tap Done.
   • Secured files are accessed through the My Files app.

Lock the Secure Folder
Prevent unauthorized access to the Secure folder by locking it.

1. From Apps, tap Samsung folder > Secure Folder.
2. Tap Lock to close the Secure folder app and lock it.
Customize Secure Folder
For added security, you can change the app image and name for Secure folder.

1. From Apps, tap Samsung folder > Secure Folder.
2. Tap More options > Customize icon.
   - To change the app name, tap under Enter app name and type a new name, and tap Apply.
   - To change the app icon, tap an icon, and tap Apply.

Secure Folder settings
Customize your Secure folder settings.

1. From Apps, tap Samsung folder > Secure Folder.
2. Tap More options > Settings and tap an option to customize.
SmartThings

Control your devices by monitoring them in one place. Check the status of your devices by looking at the dashboard.

**Note:** Non-Samsung connected device errors or defects are not covered by the Samsung warranty; contact the non-Samsung device manufacturer for support.

1. From Apps, tap 📱SmartThings, and sign in with your Samsung account.

2. Follow the prompts to begin using SmartThings.
Google apps
Enjoy these apps from Google. Certain apps require a Google Account. Visit google.com to learn more.

Chrome
Browse the Internet with Chrome™ and bring your open tabs, bookmarks, and address bar data from your computer to your mobile device.
Visit support.google.com/chrome to learn more.

Drive
Open, view, rename, and share files saved to your Google Drive™ cloud account.
Visit support.google.com/drive to learn more.

Gmail
Send and receive email with Google’s web-based email service.
Visit support.google.com/mail to learn more.

Google
Find online content with tools that learn what interests you. Turn on your personalized feed to receive customized content.

Hangouts
Meet friends and family online, share photos, host video calls, and send Hangouts™ messages.
Visit hangouts.google.com to learn more.
Maps
Get directions and other location-based information. You must enable location services to use Google Maps™. For more information, see Location on page 100.
Visit support.google.com/maps to learn more.

Photos
Store and back up your photos and videos automatically to your Google Account with Google Photos™.
Visit support.google.com/photos to learn more.

Play Movies & TV
Watch movies and TV shows purchased from Google Play. You can also view videos saved on your device.
Visit play.google.com/store/movies to learn more.

Play Music
Play music and audio files on your device.
Visit support.google.com/music to learn more.

Play Store
Find new apps, movies and TV shows, music, books, magazines, and games in the Google Play™ store.
Visit support.google.com/play to learn more.
YouTube
Watch and upload YouTube™ videos right from your device.
Visit support.google.com/youtube to learn more.
Microsoft apps

Enjoy these Microsoft® apps.

Excel
View, create, and edit spreadsheet on your device. You can unlock the full Excel® experience with an Office 365 subscription.

OneDrive
Store and share photos, videos, documents, and more in your free online OneDrive account, accessible from your personal computer, tablet, or phone.

OneNote
Stay organized using text, pictures, or audio notes. Create Quick Notes or review and edit shared OneNote notebooks using OneDrive®.

PowerPoint
View, create, and edit presentations on your device. You can unlock the full PowerPoint® experience with an Office 365 subscription.

Skype
Hold video and voice calls, and send instant messages to anyone around the world.

Word
View, create, and edit documents on your device. You can unlock the full Word experience with an Office 365 subscription.
Additional apps

The following apps are preloaded or downloaded over-the-air to your device.

**Soundcamp**

Play, record, and share music using preloaded touch instruments.
Settings

Access Settings 93
Connections 94
Sounds and vibration 104
Notifications 109
Display 110
Device maintenance 112
Lock screen and security 126
Accounts 135
Accessibility 140
Other settings 144
Access Settings

There are a couple of ways to access your device settings.

- From a Home screen, swipe up to access Apps, and then tap 🗼 Settings.

  – or –

  Drag down from the Status bar to display the Notification panel, and then tap 🗼 Settings.

Search for Settings

If you are not sure exactly where to find a certain setting, you can use the Search feature.

1. From 🗼 Settings, tap 🔍 Search.

2. Enter a word or words in the Search field. As you type, settings that match display on the screen.

3. Tap an entry to go to that setting.
Connections

Manage connections between your device and a variety of networks and other devices.

**Wi-Fi**

Connect your device to a Wi-Fi network.

1. From 🔄 Settings, tap Connections > Wi-Fi, and then tap On/Off to turn on Wi-Fi.
   - When Wi-Fi is turned on, your device automatically scans for available networks and displays them.

2. Tap the network you want to connect to.

   - When you select an open network, you are automatically connected to the network. Otherwise, enter a password to connect.

**Manually connect to a Wi-Fi network**

Connect your device to a Wi-Fi network that is hidden.

1. From 🔄 Settings, tap Connections > Wi-Fi, and then tap On/Off to turn on Wi-Fi.

2. Tap + Add network at the bottom of the list.

3. Enter information about the Wi-Fi network:
   - **Network name**: Enter the network name.
   - **Security**: Select a security option and enter your password.
   - **Auto reconnect**: Connect to this network automatically.
   - **Show advanced options**: Add advanced options, such as IP settings and Proxy settings.

4. Tap Connect.
Wi-Fi preferences
Customize advanced Wi-Fi services.

1. From 📱 Settings, tap Connections > Wi-Fi, and then tap On/Off to turn on Wi-Fi.

2. Tap ☰ More options > Advanced. To view all network settings, tap View more.

   • Network notification: Receive notifications when open networks in range are detected.

   • Manage networks: View your saved Wi-Fi networks.

   • Wi-Fi control history: View devices that have turned your Wi-Fi on or off.

   • WPS push button: Connect to a Wi-Fi network by pressing the WPS button on a router.

   • WPS PIN entry: Connect to a Wi-Fi network by entering your WPS PIN.

   • Keep Wi-Fi on during sleep: Specify whether to disconnect from Wi-Fi when the device is asleep.

   • Install network certificates: Install authentication certificates.

   • MAC address: View your device’s MAC address, which is required when connecting to some secured networks (not configurable).

   • IP address: View your device’s IP address (not configurable).
Wi-Fi Direct
Wi-Fi Direct uses Wi-Fi capability to share data between devices. A Wi-Fi network connection is not required.

1. From 📲 Settings, tap Connections > Wi-Fi, and then tap On/Off to turn on Wi-Fi.

2. Tap Wi-Fi Direct.
   - Your device scans for discoverable Wi-Fi Direct devices.

3. Tap a device, and then follow the prompts to connect.

Share files with Wi-Fi Direct
Share files with another device using Wi-Fi Direct.

1. From an app, tap ☰️ Share.

   - or -

   Tap ☰️ More options > Share.

2. Tap Wi-Fi Direct and follow the prompts.

Receive files with Wi-Fi Direct
When another device attempts to send a file to your device using Wi-Fi Direct, your device begins downloading the file.

- To open the file, drag down the Status bar and tap File received.
Disconnect from Wi-Fi Direct

Disconnect your device from a Wi-Fi Direct device.

1. From 🗼 Settings, tap Connections > Wi-Fi > Wi-Fi Direct.
2. Tap a device to disconnect it.

Bluetooth

Bluetooth allows you to pair your device to another Bluetooth-enabled device. Once a pairing is created, the devices continue to recognize their partnership and exchange information without having to re-enter a passcode.

1. From 🗼 Settings, tap Connections > Bluetooth, and then tap On/Off to turn on Bluetooth.
   - Your device scans for discoverable Bluetooth devices. To scan again, tap Scan.
2. Tap a device, and follow the prompts to connect.
**Rename a paired device**

Rename a paired device to make it easier to recognize.

1. From 
   
   - **Settings**, tap **Connections > Bluetooth**, and then tap **On/Off** to turn on Bluetooth.

2. Tap 
   
   - **Settings** next to the previously paired device, and then tap **Rename**.

3. Enter a new name, and tap **Rename**.

**Share files with Bluetooth**

Use Bluetooth to transfer information to a paired device.

1. From an app, tap 
   
   - **Share**.

   - or -

   Tap 
   
   - **More options > Share**.

2. Tap **Bluetooth** and follow the prompts.

**Receive files with Bluetooth**

When another device attempts to send a file to your device using Bluetooth, you will see a request to accept the file.

1. Tap **Accept**.

2. To open the file, drag down the Status bar and tap **File received**.

**Unpair from a Bluetooth device**

When you unpair from a Bluetooth device, the two devices no longer recognize each other. To connect again, you have to pair the devices.

1. From 
   
   - **Settings**, tap **Connections > Bluetooth**, and then tap **On/Off** to turn on Bluetooth.

2. Tap 
   
   - **Settings** next to the paired device, and then tap **Unpair** to delete the paired device.
Data usage
View your current mobile and Wi-Fi data usage.

- From Settings, tap Connections > Data usage.

Monitor Wi-Fi data
View your Wi-Fi data usage and set restrictions for Wi-Fi networks.

- From Settings, tap Connections > Data usage.
  The following options are available:
  - **Wi-Fi data usage**: View data usage over Wi-Fi connections.
  - **Restrict networks**: Select networks to prevent apps that are running in the background from using them.

Airplane mode
Airplane mode disconnects your device from all networks and turns off connectivity features.

1. From Settings, tap Connections > Airplane mode.
2. Tap **On/Off** to enable this feature.
Location

Some apps may require one or more location services be turned on for full functionality.

1. From 🛠️ Settings, tap Connections > Location.
2. Tap On/Off to turn on Location services.
3. Tap Locating method to select how your location is determined:
   - **High accuracy**: Uses GPS and Wi-Fi.
   - **Battery saving**: Uses Wi-Fi.
   - **Tablet only**: Uses GPS only.
4. Tap Improve accuracy to use other connections for determining your location:
   - **Wi-Fi scanning**: Allow apps and services to scan for Wi-Fi networks automatically, even when Wi-Fi is turned off.
   - **Bluetooth scanning**: Allow apps to scan for and connect to nearby devices automatically through Bluetooth, even when Bluetooth is turned off.
**Recent location requests**
Apps that have requested your location are listed under Recent location requests.

1. From 📘 Settings, tap Connections > Location.
2. Tap On/Off to turn on Location services.
3. Tap an entry under Recent location requests to view the app’s settings.

**Location services**
Location services store and use your device’s most recent location data. Google apps can use this data to improve your search results based on places that you have visited.

1. From 📘 Settings, tap Connections > Location.
2. Tap an entry under Location services to use as a location service.

**Nearby device scanning**
Scan for nearby devices to connect to and set them up easily. You receive a notification when there are available devices to connect to.

1. From 📘 Settings, tap Connections > More connection settings > Nearby device scanning.
2. Tap On/Off to enable the feature.
Connect to a printer

Connect your device to a printer on the same Wi-Fi network.

1. From ☰ Settings, tap Connections > More connection settings > Printing.
2. Tap ✡ Add service and follow the prompts to add a print service.
3. Tap the print service, and then tap ☰ More options > Add printer.

Virtual Private Networks

Set up and manage your Virtual Private Networks (VPNs). You must set a secured screen lock before setting up a VPN. For more information, see Set a secure screen lock on page 126.

1. From ☰ Settings, tap Connections > More connection settings > VPN.
2. Tap Add VPN and follow the prompts to set up your VPN.
Manage a VPN
Use the VPN settings menu to edit or delete a VPN connection.

1. Tap 🗼 Settings > Connections > More connection settings > VPN.
2. Tap 🌃 Settings next to a VPN.
3. Edit the VPN and tap Save.
   – or –
   Tap Delete to delete the VPN.

Connect to a VPN
Once you have set up a VPN connection, connecting to and disconnecting from a VPN is easy.

1. From 🗼 Settings, tap Connections > More connection settings > VPN.
2. Tap a VPN, enter your log in information, and tap Connect.
   • To disconnect, tap the VPN, and then tap Disconnect.
**Ethernet**

Connect to a network using an Ethernet connection.

- From 🗻 **Settings**, tap **Connections** > **More connection settings** > **Ethernet**, and follow the prompts.

**Sounds and vibration**

Configure the sounds and vibrations used to indicate notifications, screen touches, and other interactions.

**Sound mode**

Switch between sound modes, while preserving the individual sound settings you have made.

- From 🗻 **Settings**, tap **Sounds and vibration** > **Sound mode**, and then choose a mode:

  - **Sound**: Use the sounds, vibrations, and volume levels you have chosen in Sound settings for notifications and alerts.
  
  - **Vibrate**: Use vibration only for notifications and alerts.
  
  - **Mute**: Set your device to make no sounds.
    - **Temporary mute**: Set a time limit for muting the device.
**Easy mute**
Mute sounds and videos by covering the screen or turning over the device.

► From 📡 **Settings**, tap **Advanced features** > **Easy mute**, and tap **On/Off** to enable.

**Vibrations**
Configure your device’s vibrations.

1. From 📡 **Settings**, tap **Sounds and vibration**.
2. Tap options to customize:
   - **Vibration intensity**: Set vibration intensity levels for notifications and feedback by dragging the sliders.

**Volume**
Set the volume level for notifications and other audio.

► From 📡 **Settings**, tap **Sounds and vibration** > **Volume**, and drag the sliders.

**Note**: You can also use the **Volume** key to adjust the volume. Tap 👇 **More** to customize all volume options.

**Use Volume keys for media**
Set the default of the Volume key to control the media volume.

1. From 📡 **Settings**, tap **Sounds and vibration**.
2. Tap **Use Volume keys for media** to enable this feature.
**Media volume limiter**
Limit the maximum output of the device’s volume while using headphones or Bluetooth speakers (not included).

1. From ☰️ *Settings*, tap *Sounds and vibration* > *Volume*.
2. Tap 📧 *More options* > *Media volume limiter*.
3. Tap *On/Off* to enable this feature.
   - To set the maximum output volume, drag the *Custom volume limit* slider.
   - To require a PIN to make changes to the volume setting, tap *Set volume limit PIN*.

**Notification sounds**
Customize notification sounds for certain apps or choose a default for all notifications.

- From ☰️ *Settings*, tap *Sounds and vibration* > *Notification sounds* and tap a sound to choose it.
Do not disturb
Set your device to mute all or some notifications and sounds during specific time periods.

▶ From 📲 Settings, tap Sounds and vibration > Do not disturb and configure the following:
  - **Turn on now**: Enable this option.
  - **Turn on as scheduled**: Configure Days, Start time, and End time to set up a regular schedule.
  - **Allow exceptions**: Customize which notifications are allowed while your device is in Do not disturb mode.
  - **App rules**: Manage rules set by apps.
  - **Hide visual notifications**: Select options for preventing visual notifications for apps silenced by Do not disturb.

System sounds
Set various other system sound options.

▶ From 📲 Settings, tap Sounds and vibration for the following options:
  - **Touch sounds**: Play tones when you touch or tap the screen to make selections.
  - **Screen lock sounds**: Play a sound when you unlock the screen.
  - **Charging sound**: Play a sound when a charger is connected.
  - **Vibration feedback**: Enable vibration when the navigation keys are tapped.
Key-tap feedback
Play tones when keys are tapped.

- From 📱 Settings, tap Sounds and vibration, and tap an option to customize:
  - Keyboard sound: Play a sound when the Samsung keyboard is tapped.
  - Keyboard vibration: Enable vibrations when the Samsung keyboard is tapped.

Sound quality and effects
Choose from advanced sound options to customize your audio experience.

- From 📱 Settings, tap Sounds and vibration > Sound quality and effects. The following options are available:
  - Dolby Atmos: Transform your experience with audio that surrounds you.
  - Equalizer: Choose an audio preset that is customized to different genres of music.
  - Advanced/Basic: Manually adjust various sound qualities.
  - UHQ upscaler: Enhance the sound resolution of music and videos for a clearer listening experience.
  - Tube Amp Pro: Simulate the soft timbre of a tube amplifier.
- **Concert hall**: Simulate the reverb of a concert hall.
- **Adapt Sound**: Customize your sound settings.

### Separate app sound
You can choose to have an app play sound on a speaker or headphones separate from the rest of the sounds on your device.

1. From 📲 **Settings**, tap **Sounds and vibration** > **Separate app sound**.
2. Tap **On/Off** to enable Separate app sound, and then set the following options:
   - **App**: Choose an app to play its sound on a separate audio device.
   - **Audio device**: Choose the audio device that you want the app’s sound to be played on.

### Notifications
Select which apps you want to receive alerts from. Alerts include notifications, sounds, and vibrations.

### Manage notifications
Allow or block notifications from apps and services.

► From 📲 **Settings**, tap **Notifications**.

- To customize App icon badges, tap **App icon badges**.
- To enable notifications, tap **All apps**, or tap **On/Off** next to an app.
- To configure additional notification settings, tap **Advanced**.
- To customize individual notification settings, tap an app or service.
Display

Configure your display’s brightness, screen timeout delay, and other settings.

Screen off settings

Customize when the screen turns off.

1. From 🛠 Settings, tap Display.

2. Tap an option to customize:
   - **Screen timeout**: Turn the screen off after a set amount of time.
     - **Note**: Prolonged display of non-moving images, excluding Always on Display, may result in permanent ghost-like afterimages or degraded image quality. Turn off the display screen when not in use.
   - **Screen saver**: Display colors or images after the screen has turned off or while charging.

Screen brightness

Adjust the screen brightness to suit your surroundings or personal preference. You may also want to adjust screen brightness to conserve battery power.

1. From 🛠 Settings, tap Display.

2. Customize options under Brightness:
   - Drag the **Brightness** slider to set a custom brightness level.
   - Tap **Auto brightness** to automatically adjust the screen brightness based on the lighting conditions.
   - **Reset usage patterns**: Clear your brightness adjustment history. Your device begins learning your preferences again after the reset.
Blue light filter

Use the Blue light filter at night to help you sleep better. You can set a schedule to automatically turn this feature on and off.

- From 📱Settings, tap Display > Blue light filter, and then choose one of the following options:
  - Drag the Opacity slider to set the opacity of the filter.
  - Tap Turn on now to enable this feature.
  - Tap Turn on as scheduled to set a schedule for when Blue light filter should be enabled. You can choose Sunset to sunrise or Custom schedule.

Font and screen zoom

You can set the screen zoom level and the font size and style.

1. From 📱Settings, tap Display > Font and screen zoom for the following options:
   - Drag the Screen zoom slider to adjust the zoom level.
   - Drag the Font size slider to adjust the size of text.
   - Tap a font to select it, or tap + Download fonts to find new fonts from Galaxy Apps.

2. Tap OK to set the screen zoom and font.
Smart stay

Smart stay uses the front camera to detect your face so that the screen stays on while you are looking at it.

- From Settings, tap Advanced features > Smart stay, and tap On/Off to enable the feature.

Device maintenance

View the status of your device’s battery, storage, and memory. You can also automatically optimize your device’s system resources.

Quick optimization

The quick optimization feature improves device performance through the following actions:

- Identifying apps that use excessive battery power and clearing unneeded items from memory.
- Deleting unnecessary files and closing apps running in the background.
- Scanning for malware.

To use the quick optimization feature:

1. From Settings, tap Device maintenance.
2. Tap Optimize now.
Battery

View how battery power is used for device activities.

- From 🎉 Settings, tap Device maintenance > Battery for options:
  - **Battery usage**: View power usage by item.
  - **Power saving mode**: Select a power mode to extend battery life.
  - **App power monitor**: View power usage by app.
  - **Unmonitored apps**: Select apps to exclude from being put to sleep by the App power monitor.
  - **Always sleeping apps**: Select apps to put to sleep immediately when not being used.
  - ⚙️ More options > Advanced settings: Configure advanced battery settings and notifications.

Storage

View the device memory and usage. Mount, unmount, or format an optional memory card (not included).

- From 🎉 Settings, tap Device maintenance > Storage.
  - To increase available memory, tap Clean now.

Memory card (SD card)

Once an optional memory card (not included) has been installed in your device, the card memory is displayed in the Storage setting.

For more information, see Install a memory card on page 5.
Mount a memory card
When you install an optional memory card, it is automatically mounted (connected to the device) and prepared for use. However, should you unmount the card without removing it from the device, you need to mount it before it can be accessed.

1. From 📲 Settings, tap Device maintenance > Storage.
2. Tap ⚙️ More options > Storage settings.
3. Under Portable storage, tap your SD card, and then tap Mount.

Remove a memory card
To prevent damage to information stored on the memory card, unmount the card before removing it from the device.

1. From 📲 Settings, tap Device maintenance > Storage.
2. Tap ⚙️ More options > Storage settings.
3. Under Portable storage, tap your SD card, and then tap Unmount.
4. Remove your memory card from the device.
**Format a memory card**

When formatting an SD card, you should back up your music and photo files that are stored on the card because formatting the SD card deletes all the stored data.

1. From 📱 *Settings*, tap *Device maintenance* > *Storage*.
2. Tap 📡 *More options* > *Storage settings*.
3. Under *Portable storage*, tap your SD card, tap *Format*, and then follow the prompts.

---

**Memory**

Check the amount of available memory. You can close background apps and reduce the amount of memory you are using to speed up your device.

1. From 📱 *Settings*, tap *Device maintenance* > *Memory*.
   - The used and available memory are shown.
2. To free up as much memory as possible, tap *Clean now* and follow the prompts.
   - The selected apps and services in the list will be closed.
Device security
Enable and configure security services for your device.

- From Settings, tap Device maintenance > Device security for the following options:
  - Tap Scan tablet to scan for security threats.
  - Tap Tap here to see for additional security options.

Language and input
Configure your device’s language and input settings.

Change the device language
You can add languages to your list and organize them according to preference. If an app does not support your default language, then it will move to the next supported language in your list.

1. From Settings, tap General management > Language and input > Language.
2. Tap Add language, and select a language from the list.
3. Tap Set as default to change the device language.

- To switch to another language on the list, drag Move next to the desired language to the top of the list, and then tap Done.
**Default keyboard**
You can select a default keyboard for your device’s menus and keyboards. Additional keyboards can be downloaded from the Google Play store.

1. From ☰️ Settings, tap General management > Language and input.
2. Tap Default keyboard, and select a keyboard.

**Google Voice typing**
Speak rather than type your text entries using Google voice typing.

1. From ☰️ Settings, tap General management > Language and input.
2. Tap On-screen keyboard > Google voice typing.
   - **Languages**: Select languages for Google voice typing.
   - **Voice Match**: Train Google Assistant to recognize your voice when you say “Ok Google”.
   - **Hands-free**: Allow requests with the device locked.
   - **Speech output**: Select options for spoken feedback.
• **Offline speech recognition**: Download and install speech recognition engines, allowing you to use voice input while not connected to the network.

• **Block offensive words**: Hide search results that contain offensive words.

• **Bluetooth headset**: Records audio through a Bluetooth headset, if available.

**Manage on-screen keyboards**

Enable or disable on-screen keyboards.

1. From 📱 **Settings**, tap **General management**  > **Language and input**.

2. Tap **On-screen keyboard**  > **Manage keyboards**.

3. Tap each keyboard to enable or disable.

**Physical keyboards**

Customize options when you have a physical keyboard connected to your device (sold separately).

1. From 📱 **Settings**, tap **General management**  > **Language and input**.

2. Tap **Physical keyboard**, and then choose an option:
   - **Show on-screen keyboard**: Show the on-screen keyboard while a physical keyboard is also being used.
   - **Keyboard shortcuts**: Show explanations of the keyboard shortcuts on the screen.
**Autofill service**

Save time entering information using autofill services.

1. From 📱 Settings, tap General Management > Language and input.
2. Tap Autofill service and select your preferred service.

**Handwriting recognition**

Change the language used for handwriting recognition in Samsung Notes.

1. From 📱 Settings, tap General management > Language and input > Language (under Handwriting recognition).
2. Tap a language to set it.
   - To load more languages, tap Select input languages.
**Text-to-speech**
Configure your Text-to-Speech (TTS) options. TTS is used for various accessibility features, such as Voice Assistant.

1. From 🗼 Settings, tap General management > Language and input > Text-to-speech for options:
   - **Preferred engine**: Choose either the Samsung or Google Text-to-speech engine. Tap 🗼 Settings for options.
   - **Language**: Set the default speech language.
   - **Speech rate**: Set the speed at which the text is spoken.
   - **Pitch**: Set the pitch of the speech.
   - **Play**: Tap to play a short demonstration of speech synthesis.
   - **Reset**: Reset the speech rate and pitch.

**Pointer speed**
Configure pointer speed for an optional mouse or trackpad (not included).

1. From 🗼 Settings, tap General management > Language and input.
2. Under Pointer speed, drag the slider to the right to go faster or to the left to go slower.
**Date and time**
By default, your device receives date and time information from the wireless network. Outside of network coverage, you can set the date and time manually.

- From 📱 **Settings**, tap **General management** > **Date and time**. The following options are available:
  - **Automatic date and time**: Receive date and time updates from your wireless network. When Automatic date and time is disabled, the following options are available:
    - **Set date**: Enter the current date.
    - **Set time**: Enter the current time.
  - **Select time zone**: Choose a new time zone.
  - **Use 24-hour format**: Set the format for displaying time.

**Report diagnostic information**
This feature sends diagnostic information about your device when you are having technical problems.

1. From 📱 **Settings**, tap **General management** > **Report diagnostic information**.
2. Read and accept the consent information to enable this feature.
Reset

Reset device and network settings. You can also reset your device to its factory defaults.

Reset settings
You can reset your device to its factory default settings, which resets everything except the security, language, and account settings. Personal data is not affected.

1. From Settings, tap General management > Reset > Reset settings.
2. Tap Reset settings, and confirm when prompted.

Reset network settings
You can reset Wi-Fi, mobile data, and Bluetooth settings with Reset network settings.

1. From Settings, tap General management > Reset > Reset network settings.
2. Tap Reset settings, and confirm when prompted.
Factory data reset
You can reset your device to factory defaults, erasing all data from your device.

This action permanently erases ALL data from the device, including Google or other account settings, system and application data and settings, downloaded applications, as well as your music, photos, videos, and other files. Any data stored on an external SD card is not affected.

**Note:** When you sign in to a Google Account on your device, Factory Reset Protection is activated. This protects your device in the event it is lost or stolen.

If you reset your device to factory default settings with the Factory Reset Protection (FRP) feature activated, you must enter the user name and password for a registered Google Account to regain access to the device. You will not be able to access the device without the correct credentials.

If you reset your Google Account password, it can take 24 hours for the password reset to sync with all devices registered to the account.

Before resetting your device:
1. Verify that the information you want to keep has transferred to your storage area.
2. Log in to your Google Account and confirm your user name and password.

**Note:** Performing a Factory data reset on your device prevents it from accessing an encrypted SD card. Before initiating a Factory data reset, make sure to decrypt the installed SD card first.
To reset your device:

1. From 🗼 Settings, tap General management > Reset > Factory data reset.
2. Tap Reset and follow the prompts to perform the reset.
3. When the device restarts, follow the prompts to set up your device.

**Factory reset protection**

When you sign in to a Google Account on your device, Factory Reset Protection is activated. Factory Reset Protection (FRP) prevents other people from using your device if it is reset to factory settings without your permission. For example, if your device is lost or stolen and a factory data reset is performed, only someone with your Google Account username and password can use the device.

You will not be able to access the device after a factory data reset if you do not have your Google Account username and password.

**Caution:** Before shipping your device back to Samsung or taking it to your nearest Samsung-authorized service center, remove your Google Account before performing a factory data reset. For more information, visit samsung.com/us/support/frp.
Enable factory reset protection
Adding a Google Account to your device automatically activates the FRP security feature.

Disable factory reset protection
To disable FRP, remove all Google Accounts from the device.

1. From 🗼 Settings, tap Cloud and accounts > Accounts > [Google account].
2. Tap Remove account.

Auto restart
Optimize your device by restarting it automatically at set times. Any unsaved data will be lost when the device restarts.

1. From 🗼 Settings, tap General management > Reset > Auto restart.
2. Tap On/Off to activate Auto restart, and then set the following parameters:
   • Time: Set the time of day to restart your device.
   • Day: Select the day of the week to automatically restart your device.
Software update
Check for and install available software updates for your device.

- From 📱 Settings, tap Software update for the following options:
  - Download updates manually: Check for software updates.
  - Download updates automatically: Update software automatically.
  - Scheduled software updates: Install software updates at a time you set.
  - Last update information: View information about the last software update.

Lock screen and security
Secure your device and protect your data with Lock screen and security settings.

Screen lock types
The various Screen lock types offer high, medium, or no security. Choose from the following: Swipe, Pattern, PIN, Password, and None.

Set a secure screen lock
It is recommended that you secure your device using a secure screen lock (Pattern, PIN, or Password).

1. From 📱 Settings, tap Lock screen > Screen lock type and tap a secure screen lock (Pattern, PIN, or Password).
2. Tap **On/Off** to enable showing notifications on the lock screen. The following options are available:

- **Hide content**: Enable to hide the content of notifications.
- **Notification icons only**: Enable to hide notification details and show only the icon.
- **Transparency**: Adjust the transparency of notifications.
- **Auto-reverse text color**: Reverse the color of notification text automatically based on the background color.

3. Tap **Done** when finished.

4. Configure the following screen lock options:
   - **Smart Lock**: Unlock your device automatically when trusted locations or other devices have been detected. A secure screen lock is required for this feature.
   - **Secure lock settings**: Customize your secure lock settings. A secure screen lock is required for this feature.

## Clock and information

Configure features for the Lock screen.

- From 🛡 **Settings**, tap **Lock screen** for options:
  - **Clock style**: Set the type and color of the clock on the Lock screen.
  - **FaceWidgets**: Enable widgets on the Lock screen to get quick access to useful information.
  - **Contact information**: Show your contact information, such as your phone number or email address.
  - **Notifications**: Select which notifications to display on the Lock screen.
App shortcuts: Select which apps to open from the Lock screen.

Biometrics
The following biometric lock types and options are available:

- From Settings, tap Biometrics and security.

- Fingerprint scanner: Use fingerprint recognition to unlock the screen. For more information, see Fingerprint scanner on page 29.

Google Play Protect
Configure app safety checks from Google Play.

1. From Settings, tap Biometrics and security > Google Play Protect.

2. Tap options to customize security.

Find My Mobile
Protect your device from loss or theft allowing your device to be locked, tracked, and for your data to be deleted remotely. For more information, visit samsung.com/us/support/owners/app/find-my-mobile. You must sign up for a Samsung account and enable Google location service to use Find My Mobile.

To access your device remotely, visit findmymobile.samsung.com.

1. From Settings, tap Biometrics and security > Find My Mobile.

2. Enter your Samsung account password or, if you are not logged in to your Samsung account, tap Add account and follow the prompts. The following options are available:

- Remote controls: Activate or deactivate Remote controls, which allows you to access your device remotely.
- **Google location service**: Activate or deactivate Google location service. This service must be on in order to find your device.

- **Send last location**: Allow your device to send its last location to the Find My Mobile server when the battery falls below a certain level.

### Security update
Check the date of the last security software update.

- From 📜 **Settings**, tap **Biometrics and security** > **Security update** to see if the latest security update is installed.

### Install unknown apps
Allow selected apps to install unknown third-party apps.

1. From 📜 **Settings**, tap **Biometrics and security** > **Install unknown apps**.
2. Tap an app.
3. Tap **Allow from this source** to enable apps to be installed using this app.
Samsung Pass

Use Samsung Pass to access your favorite services with biometric data. For more information, visit samsung.com/us/support/owners/app/samsung-pass. You must sign in to your Samsung account to use Samsung Pass.

1. From 📲 Settings, tap Biometrics and security > Samsung Pass.

2. Follow the prompts to sign in to your Samsung account and add your biometric data.

Secure Folder

Lock your private content and apps to enhance security. You must sign in to your Samsung account in order to use Secure Folder. You must also set a secure lock for your device.

- From 📲 Settings, tap Biometrics and security > Secure Folder and follow the prompts to secure content on your device.
App permission monitor

Get notified when permissions you select are being used by apps running in the background.

1. From 🗼 Settings, tap Biometrics and security > App permission monitor.
2. Tap On/Off next to the apps you want to be notified about when they use certain permissions.

Secure startup

Protect your device by requiring a numeric PIN, pattern, or password to be entered before it starts up. You must have a secured screen lock for this option to be available.

Note: Performing a Factory data reset on your device prevents it from accessing an encrypted SD card. Before initiating a Factory data reset, make sure to decrypt the installed SD card first.

Encrypt SD card

Protect your optional memory card (not included) by encrypting its data.

1. From 🗼 Settings, tap Biometrics and security > Encrypt SD card.
2. Tap Encrypt SD card and follow the prompts to encrypt all data on your memory card.
Decrypt SD card
If an optional memory card (not included) has been encrypted by the device, it can be decrypted. This option is only available if the memory card was encrypted by this device.

1. From 📲 Settings, tap Biometrics and security > Decrypt SD card.
2. Tap Decrypt SD card and follow the prompts to decrypt all data on your memory card.

View passwords
Display password characters briefly as you type them.

► From 📲 Settings, tap Biometrics and security > Other security settings > Make passwords visible to enable the feature.

Security update service
Automatically receive security updates.

► From 📲 Settings, tap Biometrics and security > Other security settings for the following Security update service options:

- Security policy updates: Automatically or manually check for security policy updates.
  - Automatic updates can also be limited to only when your device is connected to a Wi-Fi network.
- Send security reports: Use Wi-Fi to send security reports to Samsung for threat analysis.
Device administration
Manage your device administrators and application installation privileges.

1. From 📱 Settings, tap Biometrics and security > Other security settings > Device admin apps.

2. Tap an option to enable it as a device administrator.

Credential storage
Manage your security certificates. You can disable or remove certificates.

► From 📱 Settings, tap Biometrics and security > Other security settings for the following options:

- **Storage type**: Select a storage location for credential contents.
- **View security certificates**: Display certificates in your device’s ROM and other certificates you have installed.
- **User certificates**: View user certificates.
- **Install from device storage**: Install a new certificate from storage.
- **Clear credentials**: Erase the credential contents from the device and reset the password.
Advanced security settings

Use these options to configure advanced security settings.

- From 📱 Settings, tap Biometrics and security > Other security settings for the following advanced options:
  
  - **Trust agents**: Perform selected actions when trusted devices are connected.
    - This option is only displayed when a lock screen is enabled. For more information, see Set a secure screen lock on page 126.
  
  - **Pin windows**: Pin an app on your device screen, preventing access to other features of your device.
  
  - **Usage data access**: View the applications that can access your device’s usage history.

  - **Notification access**: View the applications that can access notifications you receive on your device.
  
  - **Do not disturb permission**: View which apps have permission to change the Do not disturb settings.
Accounts
Set up and manage accounts, including your Google Account, Samsung account, email, and social networking accounts.

Samsung Cloud
Keep your data safe by backing up and restoring your device. You can also sync your data from multiple devices. For more information, visit samsung.com/us/support/owners/app/samsung-cloud.

1. From 🚀 Settings, tap Cloud and accounts > Samsung Cloud.
   - If a Samsung account has not been added, follow the prompts to add one.

2. Once a Samsung account is configured, you can view and manage items stored in the Samsung Cloud.

Add an account
You can add and manage all your email, social networking, and picture and video sharing accounts.

1. From 🚀 Settings, tap Cloud and accounts > Accounts > + Add account.

2. Tap one of the account types.

3. Follow the prompts to enter your credentials and set up the account.
   - Tap Auto sync data to enable automatic updates to your accounts.
Account settings
Each account has its own set of settings. In addition, you can configure common settings for all accounts of the same type.

Account settings and available features vary between account types and service providers. Contact your service provider for more information on your account’s settings.

1. From Settings, tap Cloud and accounts > Accounts > [Account type].

2. Tap an account to configure that account’s sync settings.

3. Tap other available options for the account type.

Remove an account
You can remove accounts from your device.

1. From Settings, tap Cloud and accounts > Accounts > [Account type].

2. Tap the account and then tap Remove account.
Users

Share this tablet with multiple people by creating User accounts.

Users have their own space, which they can customize with their own apps, wallpaper, and settings. Users can also adjust tablet settings that affect everyone, such as Wi-Fi.

Restricted profiles allow only limited access to apps and content.

Users

1. From 🗼 Settings, tap Cloud and accounts > Users.
2. Tap + Add user or profile and follow the prompts to set up a new user or profile.

Switch User Profiles

To access the device with a different user profile:

- From a Lock screen, tap 👤 Manage users and tap a user or profile from the list.

Change User Account Nicknames and Photo IDs

The photo and name each user uses in their personal Contact entry is used as their User ID and name.

To change their ID photo and name, each user can edit their personal Contact entry. For more information, see Edit a contact on page 55.
Delete a User or Profile

1. From ☰️Settings, tap Cloud and accounts > Users.

2. For a restricted account, tap 📊Settings next to the user profile.

3. Tap 🗑Delete, and then confirm when prompted.

Note: Only the device owner can delete other users or profiles. Deleting a user’s profile removes the user account from the device entirely. This includes the user’s Google Account, Samsung account, and any other local accounts associated with the user.

Backup and restore

Configure your device to backup data to your personal accounts.

Samsung account

Enable backup of your information to your Samsung account.

- From ☰️Settings, tap Cloud and accounts > Backup and restore for options:
  - Back up data: Configure your Samsung account to back up your data.
  - Restore data: Use your Samsung account to restore your backup data.
Google account
Enable backup of your information to your Google account.

- From ☰ **Settings**, tap Cloud and accounts > Backup and restore for options:
  - **Back up my data**: Enable back up of application data, Wi-Fi passwords, and other settings to Google servers.
  - **Backup account**: Select a Google Account to be used as your backup account.
  - **Automatic restore**: Enable automatic restoration of settings from Google servers.

Google settings
Configure your device’s Google settings. Available options depend on your Google account.

- From ☰ **Settings**, tap Google, and select an option to customize.
Accessibility

Accessibility services are special features that make using the device easier for those with certain physical disabilities.

For more information about Accessibility for Samsung products, please contact us at accessibility@sea.samsung.com.

Vision

You can turn on Accessibility features to assist with visual aspects of the device.

- From 🎯 Settings, tap Accessibility > Vision and tap an option:
  - Voice Assistant: Give spoken feedback to assist blind and low-vision users.
  - Voice Assistant help: View help on using Voice Assistant.
  - Dark screen: Keep the screen turned off at all times for privacy.
  - Rapid key input: Release your finger to enter selection instead of double tapping.
  - Font and screen zoom: Configure the screen zoom level and font size and style.
  - High contrast fonts: Adjust the color and outline of fonts to increase the contrast with the background.
  - High contrast keyboard: Adjust the size of the Samsung keyboard and change its colors to increase the contrast between the keys and the background.
  - Show button shapes: Show buttons with shaded backgrounds to make them stand out.
  - Magnifier window: Magnify content shown on the screen.
• **Magnification:** Use exaggerated gestures such as triple-tapping, double pinching, and dragging two fingers across the screen.

• **Large mouse/touchpad pointer:** Enable a large pointer for a connected mouse or touchpad.

• **Negative colors:** Reverse the display of colors from white text on a black background to black text on a white background.

• **Color adjustment:** Adjust the color of the screen if you are color blind or have difficulty reading the display because of the screen color.

• **Color lens:** Adjust the screen colors if you have difficulty reading the text.

---

**Hearing**

You can turn on Accessibility features to assist with audio aspects of the device.

► From 🌐 **Settings**, tap **Accessibility > Hearing** and tap an option:

• **Flash notification:** Set the camera light or screen to blink whenever you receive a notification.

• **Mute all sounds:** Turn off all notifications and audio for privacy.

• **Samsung subtitles (CC):** Use Samsung subtitles with multimedia files when available.

• **Google subtitles (CC):** Use Google subtitles with multimedia files when available.
- **Left/right sound balance**: Use the slider to set the left and right balance when using a stereo device.

- **Mono audio**: Switch audio from stereo to mono for use with one earphone.

---

### Dexterity and interaction

You can turn on Accessibility features to assist with dexterity and interaction aspects of the device.

- From 🔄**Settings**, tap **Accessibility** > **Dexterity and interaction** and tap an option:
  
  - **Universal switch**: Control your device with your customized switches.
  
  - **Assistant menu**: Improve the device accessibility for users with reduced dexterity.
  
  - **Touch and hold delay**: Select a time interval for this action.
  
  - **Click after pointer stops**: Automatically click on an item after the pointer stops over it.
  
  - **Interaction control**: Customize interactable or non-interactable areas, hardkeys, and the keyboard.
More accessibility settings

Customize additional accessibility features for your device.

- From ☰ Settings, tap Accessibility and tap an option:
  - Text-to-speech: Set your preferred TTS engine and options. For more information, see Text-to-speech on page 120.
  - Direction lock: Unlock the screen by swiping in a series of directions.
  - Direct access: Open your accessibility settings by pressing the Volume up key and the Power key together.
  - Accessibility shortcut: Quickly enable accessibility features using the Volume keys.
  - Notification reminder: Beep at set intervals to remind you of any unread notifications.
  - Single tap mode: Dismiss or snooze alarms, calendar events, and timer alerts with a single tap.
  - Accessibility settings backup: Import and export your accessibility settings, or share them with other devices.

Accessibility services

Additional accessibility apps may be downloaded from the Google Play store.

1. From ☰ Settings, tap Accessibility.
2. Other installed accessibility services may be listed and configured under Services.
Other settings
Configure features on your device that make it easier to use.

Automatic unlock
Enable an optional cover (not included) to unlock the device when the cover is opened. This feature is disabled if a secure screen lock is set or if Smart Lock is keeping your device unlocked.

1. From 🛠 Settings, tap Advanced features > Accessories.
2. Tap Automatic unlock to enable the feature.

Manage game features
Automatically arrange all your games in one place. For more information on Game Launcher, visit samsung.com/us/support/owners/app/game-launcher.

- From ☰ Settings, tap Advanced features > Games.
  - Tap On/Off to enable Game Launcher.
  - Tap On/Off to enable Game Tools.
Device assistance app

Device assistance app helps you by gathering information from the screen currently shown.

1. Tap ☰️ Settings > Apps > More options > Default apps > Device assistance app.

2. Tap an option to customize:
   - **Device assistance app**: Select your default assistance app.
   - **Analyze on-screen text**: Analyze text shown on the screen to provide related content.
   - **Analyze on-screen images**: Take and analyze images of the screen.

About tablet

View information about your device, including current status, legal information, hardware and software versions, and more.

1. From ☰️ Settings, tap About tablet, and then view your model number, serial number, and IMEI information.

2. Tap additional items to view more information about your device.
Getting help

Videos
samsung.com/us/support/videos

Smart Simulator
samsungsimulator.com

Tips
samsung.com/us/support/tips

Samsung Care
samsung.com/us/support
READ THIS INFORMATION BEFORE USING YOUR MOBILE DEVICE.

Arbitration Agreement - This Product is subject to a binding arbitration agreement between you and SAMSUNG ELECTRONICS AMERICA, INC. (“Samsung”). You can opt out of the agreement within 30 calendar days of the first consumer purchase by emailing optout@sea.samsung.com or calling 1-800-SAMSUNG (726-7864) and providing the applicable information. For complete terms and conditions that bind you and Samsung, refer to the “Arbitration Agreement” section of the Terms & Conditions, included with the Product.

Find legal information online

The full Arbitration Agreement, Standard Limited Warranty, End User License Agreement (EULA), and Health & Safety Information for your device are available online.

Arbitration Agreement, Standard Limited Warranty, and Health & Safety Information:

Phone:
- English: samsung.com/us/Legal/Phone-HSGuide
- Spanish: samsung.com/us/Legal/Phone-HSGuide-SP

Tablet:
- English: samsung.com/us/Legal/Tablet-HSGuide
- Spanish: samsung.com/us/Legal/Tablet-HSGuide-SP
End User License Agreement:

- English: samsung.com/us/Legal/SamsungLegal-EULA4
- Spanish: samsung.com/us/Legal/SamsungLegal-EULA4/#SPANISH

Find legal information on the mobile device

The full Arbitration Agreement, Standard Limited Warranty, End User License Agreement (EULA) and Health & Safety Information are also available on the device, in the Samsung legal section of Settings. The location depends on the device, and is usually in the “About device” or “About phone” section, for example:

- Settings > About phone or About device or About tablet > Legal information > Samsung legal

- Or, use the Search feature to search for “Legal”.

Intellectual property

All Intellectual Property, as defined below, owned by or which is otherwise the property of Samsung or its respective suppliers relating to the SAMSUNG mobile device, including but not limited to, accessories, parts, or software relating thereto (the “mobile device”), is proprietary to Samsung and protected under federal laws, state laws, and international treaty provisions. Intellectual Property includes, but is not limited to, inventions (patentable or unpatentable), patents, trade secrets, copyrights, software, computer programs, and related documentation and other works of authorship.
You may not infringe or otherwise violate the rights secured by the Intellectual Property. Moreover, you agree that you will not (and will not attempt to) modify, prepare derivative works of, reverse engineer, decompile, disassemble, or otherwise attempt to create source code from the software. No title to or ownership in the Intellectual Property is transferred to you. All applicable rights of the Intellectual Property shall remain with SAMSUNG and its suppliers.

**Open source software**

Some software components of this product, including but not limited to ‘PowerTOP’ and ‘e2fsprogs’, incorporate source code covered under GNU General Public License (GPL), GNU Lesser General Public License (LGPL), OpenSSL License, BSD License and other open source licenses. To obtain the source code covered under the open source licenses, please visit: opensource.samsung.com

**Disclaimer of warranties; exclusion of liability**

The information below explains that a user accepts this Product as sold, including the hardware and software components as created and packaged for sale. If the user changes these parameters through a unique modification, Samsung will not be held responsible for damages or issues that result from these end-user changes.

Except as set forth in the Standard Limited Warranty that accompanies the Product, the purchaser takes the product “as is”, and Samsung makes no express or implied warranty of any kind whatsoever with respect to the Product, including but not limited to the:
- merchantability of the Product or its fitness for any particular purpose or use;
- design, condition or quality of the Product;
- performance of the Product;
- workmanship of the Product or the components contained therein; or
- compliance of the Product with the requirements of any law, rule, specification or contract pertaining thereto.

Nothing contained in the User Manual shall be construed to create an express or implied warranty of any kind whatsoever with respect to the Product. In addition, Samsung shall not be liable for any damages of any kind resulting from the purchase or use of the Product or arising from the breach of the express warranty, including incidental, special or consequential damages, or loss of anticipated profits or benefits.

**Modification of software**

Samsung is not liable for performance issues or incompatibilities caused by your editing of registry settings, or your modification of Operating System (OS) software.

Using custom OS software may cause your device and applications to work improperly. Your carrier may not permit users to download certain software, such as custom OS.

**Samsung Knox**

Samsung Knox is Samsung's security platform and is a mark for a Samsung device tested for security with enterprise use in mind. Additional licensing fee may be required. For more information about Knox, please refer to: samsung.com/us/knox.
Restricting children’s access to your mobile device

⚠️ WARNING: CHOKING HAZARD - Small parts. Not for children under 3 years.

Your mobile device is not a toy. Do not allow children under the age of 3 to play with it because they could hurt themselves or others or damage the device. If parents choose to allow children 3 or older to use the device, they should make sure that there is adequate supervision of children while using the device to guard against damage to the device and use of services that may increase wireless or other charges.

Parental control settings should be enabled to ensure that children do not have access to services or content not approved by the parent. Routinely check this device to ensure it is working properly and is safe for children to use.

Samsung Electronics America, Inc.

Address:
85 Challenger Road
Ridgefield Park
New Jersey 07660

Phone: 1-800-SAMSUNG (726-7864)

Internet: samsung.com

©2018 Samsung Electronics America, Inc. Samsung, Samsung Galaxy, Multi Window, S Pen, and Smart Switch are all trademarks of Samsung Electronics Co., Ltd.

Other marks are the property of their respective owners.

Manufactured under license from Dolby Laboratories. Dolby, Dolby Atmos, and the double-D symbol are trademarks of Dolby Laboratories.
Some multimedia (audio/video) files contain Digital Rights Management (DRM) technology to verify you have the right to use the files. Preloaded apps on your device may not be compatible with DRM-protected files.

Screen images are simulated. Appearance of device may vary.

The actual available capacity of the internal memory is less than the specified capacity because the operating system and default applications occupy part of the memory. The available capacity may change when you upgrade the device.

Please check with your service provider to verify qualifying services/features.