# Table of contents

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Special features</td>
<td>1</td>
</tr>
<tr>
<td>Getting started</td>
<td>3</td>
</tr>
<tr>
<td>Front and back views</td>
<td>4</td>
</tr>
<tr>
<td>Assemble your device</td>
<td>5</td>
</tr>
<tr>
<td>Install a SIM card and memory card</td>
<td>6</td>
</tr>
<tr>
<td>Charge the battery</td>
<td>6</td>
</tr>
<tr>
<td>S Pen</td>
<td>8</td>
</tr>
<tr>
<td>Start using your device</td>
<td>10</td>
</tr>
<tr>
<td>Use the Setup Wizard</td>
<td>10</td>
</tr>
<tr>
<td>Lock or unlock your device</td>
<td>11</td>
</tr>
<tr>
<td>Add a Google account</td>
<td>11</td>
</tr>
<tr>
<td>Add a Samsung account</td>
<td>12</td>
</tr>
<tr>
<td>Add an email account</td>
<td>12</td>
</tr>
<tr>
<td>Transfer data from your old device</td>
<td>12</td>
</tr>
<tr>
<td>Set up your voicemail</td>
<td>14</td>
</tr>
<tr>
<td>Navigation</td>
<td>15</td>
</tr>
<tr>
<td>Navigation bar</td>
<td>18</td>
</tr>
<tr>
<td>Home screen</td>
<td>20</td>
</tr>
<tr>
<td>Customize your Home screen</td>
<td>21</td>
</tr>
<tr>
<td>Status bar</td>
<td>27</td>
</tr>
<tr>
<td>Notification panel</td>
<td>29</td>
</tr>
<tr>
<td>S Pen functions</td>
<td>32</td>
</tr>
<tr>
<td>Edge screen</td>
<td>42</td>
</tr>
<tr>
<td>Bixby</td>
<td>48</td>
</tr>
</tbody>
</table>
Always On Display
Flexible security
Multi window
Enter text
Emergency mode

Apps

Using apps
Access apps
Add an apps shortcut
Search for apps
Galaxy Essentials
Uninstall or disable apps
Sort apps
Create and use folders
App settings

Samsung apps
Calculator
Calendar
Camera and video
Clock
Contacts
Email
Galaxy Apps
Gallery
Internet
Messages
My Files
PENUP
Phone
Samsung Gear
<table>
<thead>
<tr>
<th>APP</th>
<th>PAGE</th>
<th>APP</th>
<th>PAGE</th>
</tr>
</thead>
<tbody>
<tr>
<td>Samsung Health</td>
<td>124</td>
<td>Play Movies &amp; TV</td>
<td>136</td>
</tr>
<tr>
<td>Samsung Notes</td>
<td>126</td>
<td>Play Music</td>
<td>136</td>
</tr>
<tr>
<td>Samsung Pay</td>
<td>128</td>
<td>Play Store</td>
<td>136</td>
</tr>
<tr>
<td>Samsung+</td>
<td>130</td>
<td>YouTube</td>
<td>137</td>
</tr>
<tr>
<td>SmartThings</td>
<td>132</td>
<td>AT&amp;T apps</td>
<td>138</td>
</tr>
<tr>
<td>Secure Folder</td>
<td>133</td>
<td>AT&amp;T Call Protect</td>
<td>138</td>
</tr>
<tr>
<td>Google apps</td>
<td>135</td>
<td>AT&amp;T ProTech</td>
<td>138</td>
</tr>
<tr>
<td>Chrome</td>
<td>135</td>
<td>AT&amp;T Smart Wi-Fi</td>
<td>138</td>
</tr>
<tr>
<td>Drive</td>
<td>135</td>
<td>Device Help</td>
<td>138</td>
</tr>
<tr>
<td>Duo</td>
<td>135</td>
<td>DIRECTV</td>
<td>138</td>
</tr>
<tr>
<td>Gmail</td>
<td>135</td>
<td>DriveMode</td>
<td>138</td>
</tr>
<tr>
<td>Google</td>
<td>135</td>
<td>MobileSecurity</td>
<td>138</td>
</tr>
<tr>
<td>Google Pay</td>
<td>135</td>
<td>myAT&amp;T</td>
<td>138</td>
</tr>
<tr>
<td>Maps</td>
<td>136</td>
<td>Setup &amp; Transfer</td>
<td>139</td>
</tr>
<tr>
<td>Photos</td>
<td>136</td>
<td>Smart Limits</td>
<td>139</td>
</tr>
<tr>
<td>Feature</td>
<td>Page</td>
<td></td>
<td></td>
</tr>
<tr>
<td>-------------------------------</td>
<td>------</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Visual Voicemail</td>
<td>139</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Additional apps</td>
<td>140</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Amazon Shopping</td>
<td>140</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Facebook</td>
<td>140</td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Settings</strong></td>
<td>141</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Access Settings</td>
<td>142</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Search for Settings</td>
<td>142</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Connections</td>
<td>143</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Wi-Fi</td>
<td>143</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Bluetooth</td>
<td>146</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Phone visibility</td>
<td>148</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Data usage</td>
<td>148</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Airplane mode</td>
<td>150</td>
<td></td>
<td></td>
</tr>
<tr>
<td>NFC and payment</td>
<td>150</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Mobile hotspot</td>
<td>151</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Tethering</td>
<td>154</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Mobile networks</td>
<td>154</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Location</td>
<td>155</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Nearby device scanning</td>
<td>156</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Connect to a printer</td>
<td>157</td>
<td></td>
<td></td>
</tr>
<tr>
<td>MirrorLink</td>
<td>157</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Virtual Private Networks</td>
<td>158</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Ethernet</td>
<td>159</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Sounds and vibration</td>
<td>160</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Sound mode</td>
<td>160</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Vibrations</td>
<td>161</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Volume</td>
<td>161</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Ringtone</td>
<td>162</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Notification sounds</td>
<td>162</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Do not disturb</td>
<td>163</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Feature</td>
<td>Page</td>
<td></td>
<td></td>
</tr>
<tr>
<td>----------------------------------------------</td>
<td>------</td>
<td></td>
<td></td>
</tr>
<tr>
<td>System sounds</td>
<td>163</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Key-tap feedback</td>
<td>164</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Sound quality and effects</td>
<td>164</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Separate app sound</td>
<td>165</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Notifications</td>
<td>165</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Manage notifications</td>
<td>165</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Smart alert</td>
<td>166</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Display</td>
<td>166</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Screen off settings</td>
<td>166</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Screen brightness</td>
<td>167</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Blue light filter</td>
<td>167</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Font and screen zoom</td>
<td>168</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Screen quality</td>
<td>168</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Full screen apps</td>
<td>168</td>
<td></td>
<td></td>
</tr>
<tr>
<td>LED indicator</td>
<td>169</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Smart stay</td>
<td>169</td>
<td></td>
<td></td>
</tr>
<tr>
<td>One-handed mode</td>
<td>169</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Device maintenance</td>
<td>170</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Quick optimization</td>
<td>170</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Battery</td>
<td>170</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Performance mode</td>
<td>171</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Storage</td>
<td>171</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Memory</td>
<td>173</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Language and input</td>
<td>174</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Date and time</td>
<td>178</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Report diagnostic information</td>
<td>178</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Reset</td>
<td>179</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Factory data reset</td>
<td>180</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Auto restart</td>
<td>182</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Software update</td>
<td>182</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
Special features

Meet Bixby
Bixby responds to your voice commands and can help you understand your settings and set up your Samsung device. See Bixby on page 48.

S Pen
The S Pen™ is a stylus designed for special functions with Samsung Galaxy devices. It uses Bluetooth Low Energy (BLE) to work as a remote.

See S Pen functions on page 32.

Camera
The camera on your device has several unique features, such as:

- Dual optical zoom
- Live focus
- AR emoji
- Super slow mo
- Detect closed eyes, image blur, and lens smudges

See Camera and video on page 75.

Flexible security
Use your face, fingerprint, or iris to unlock your device. See Flexible security on page 51.
Stereo Speakers
Your device uses Dolby Atmos and stereo speakers to deliver quality sound while watching videos or listening to music.

See Sound quality and effects on page 164

Water and dust resistances
This device is rated IP68 using the Ingress Protection rating system. See Maintaining water and dust resistance on page 210.
Getting started

Front and back views 4
Assemble your device 5
Start using your device 10
Front and back views

Proximity/Light sensor
Iris recognition LED
LED indicator
Volume
Bixby
USB charger/Accessory port
Power
S Pen
Speaker
Front camera
Iris scanner
SIM/microSD card tray
Heart rate sensor
Flash
Dual camera
Fingerprint scanner
Headset jack
Speaker
Mic

Devices and software are constantly evolving—the illustrations you see here are for reference only.
Assemble your device

Learn about your mobile device hardware, assembly procedures, and how to get started using your new device.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
Install a SIM card and memory card

When you subscribe to a cellular network, you are provided with a SIM card. You may be able to use your previous SIM card. Contact your service provider for more details.

**Warning:** Small components such as SIM cards and memory cards can pose a choking risk. Please be careful when handling these cards to avoid damaging them.

You can install an optional microSD™ memory card (not included) to add more memory space to your device. A memory card can be installed at any time. It is not necessary to install it prior to using the device.

Charge the battery

Your device is powered by a rechargeable battery. A charger (charging head and USB Type-C cable) is included with the device for charging the battery from any standard outlet.

**Note:** You should dry the inside of the charging port before inserting a power connector to charge your device. If the charging port is not fully dry, your device may operate abnormally. For example, it may charge more slowly or overheat.

The battery comes partially charged. You can use the device while charging.

**Caution:** Use only charging devices and batteries (if applicable) that are approved by Samsung. Samsung charging devices and batteries are designed for your device to maximize battery life. Using other charging devices and batteries may void your warranty and may cause damage.
1. Insert the USB Type-C cable into the USB charger/Accessory port.

2. Connect the USB cable to the charging head, and then plug the charging head into a standard outlet.

3. Unplug the charging head from the outlet and remove the USB cable from the device when charging is complete.
**S Pen**

The S Pen is a stylus that assists you in performing various functions. For more information, see *S Pen functions* on page 32.

**Note:** To maintain the water-resistant and dust-resistant features of your device, make sure that the S Pen slot and opening are both maintained free of dust and water, and the pen is securely inserted prior to any exposure to liquids.
**Remove the S Pen**
The S Pen stores inside your device for convenient access.

1. Push the S Pen inward and release it.
2. Slide the S Pen out the rest of the way using the notch on the end of the S Pen.

**Replace the S Pen tip**
You can replace the tip of the S Pen with the included kit.

1. Use tweezers to pull out the S Pen tip.
2. Insert the new pen tip and press until it clicks in place.
Start using your device

The instructions below explain how to turn your device on or off.

To turn the device on:

- Press and hold the **Power** key until the device turns on.

To turn the device off:

1. Press and hold the **Power** key.
2. Tap **Power off**, and confirm when prompted.

Use the Setup Wizard

The first time you turn your device on, the Setup Wizard guides you through the basics of setting up your device.

Follow the prompts to choose a default language, connect to a Wi-Fi® network, set up accounts, choose location services, learn about your device’s features, and more.
Lock or unlock your device
Use your device’s screen lock features to secure your device. By default, the device locks automatically when the screen times out.

To lock the device:

▶ Press the Power key.

To unlock the device:

▶ Press the Power key, or double-tap or touch and press Home, and then drag your finger across the screen.

The default Screen lock on your device is Swipe. To choose a secure screen lock, see Set a secure screen lock on page 183.

Add a Google account
Your new device uses your Google™ account to fully utilize its Android™ features.

1. From Settings, tap Cloud and accounts > Accounts.

2. Tap + Add account > Google.

Note: When you sign in to a Google account, Factory Reset Protection (FRP) is activated. FRP requires your Google account information when resetting to factory settings. For more information, see Factory reset protection on page 181.
Add a Samsung account

Create a Samsung account for access to Samsung content and apps on your device.

1. From Settings, tap Cloud and accounts > Accounts.
2. Tap + Add account > Samsung account.

Note: To quickly access your Samsung account, tap Settings > Samsung account.

Add an email account

View and manage all of your email accounts.

1. From Settings, tap Cloud and accounts > Accounts.
2. Tap + Add account > Email.

Transfer data from your old device

Use Smart Switch™ to transfer contacts, photos, and other content from your old device. You can also use the included On-the-Go adapter to transfer content quickly and easily from your old device without installing the Smart Switch app.

For more information, visit samsung.com/us/support/owners/app/smart-switch.
To use Smart Switch:
1. From 📱 **Settings**, tap **Cloud and accounts** > **Smart Switch**.
2. Follow the prompts and select the content to transfer.

Visit samsung.com/smartswitch for more information and to learn how to use the On-the-Go adapter to transfer content faster.

**Note**: The USB option must be set to Media device (MTP) on the other device. Transferring content with a USB cable may increase battery consumption. Make sure your battery is fully charged.
Set up your voicemail

You can access your voicemail from a Home screen.

1. From a Home screen, tap 📞 Phone.
2. Tap ☐ Voicemail.
3. Follow the tutorial to create a password, record a greeting, and record your name.

For more information, see Voicemail on page 120.
Navigation

**Tap**
Lightly tap items to select or launch them. Double-tap an image to zoom in or out.

**Touch and hold**
Touch and hold a field to display a pop-up menu of options.

**Swipe**
Lightly drag your finger vertically or horizontally across the screen.

**Drag and drop**
Touch and hold an item, and then move it to a new location.

**Pinch and spread**
Pinch the screen to zoom out, or spread your fingers to zoom in while viewing pictures.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
Navigation
Please note that a touchscreen responds best to a light touch from the pad of your finger or a capacitive stylus. Using excessive force or a metallic object on the touchscreen may damage the tempered glass surface and void the warranty.

Tap
Lightly tap items to select or launch them.
- Tap the keyboard to enter characters or text.
- Tap an item to select it.
- Tap an app shortcut to launch the app.

Double-tap
Lightly tap items twice to select or launch them.
- Double-tap an image to zoom in or out.

Touch and hold
Touch and hold items to activate them.
- Touch and hold a field to display a pop-up menu of options.

Swipe
Lightly drag your finger vertically or horizontally across the screen.
- Swipe the screen to unlock the device.
- Swipe the screen to scroll through the Home screens or menu options.
Drag
Touch and hold an item, and then move it to a new location.
- Drag an app shortcut to add it to a Home screen.
- Drag a widget to place it in a new location on a Home screen.

Pinch and spread
Pinch the screen using your thumb and forefinger or spread by moving your fingers apart.
- Pinch the screen to zoom out while viewing a picture or a web page.
- Spread your fingers on the screen to zoom in while viewing a picture or a web page.

Common options
The device uses basic command options to perform common actions.
- More options: Tap to view more menu options for a screen.
- Delete: Tap to select items to delete.
- Share: Tap to select items to share, and then choose a sharing method.
- Edit: Tap to customize the screen.
- On/Off: Tap to turn the option on (on) or off (off).
- Menu: Tap to view available options for the field.
Touch sensitivity
Increase the touch sensitivity of the screen for use with screen protectors.

1. From Settings, tap Advanced features.

2. Tap Touch sensitivity to enable.

Navigation bar
The Navigation bar, at the bottom of the screen, displays the navigation keys.
Full screen mode
The navigation keys are hidden in full screen mode.

To enter or exit full screen mode:

▶ Double-tap the Hide/Show icon to the left of the navigation keys.

To view the navigation keys in full screen mode:

▶ Swipe up from the bottom of the screen to display the Navigation bar.

Navigation bar settings
You can configure the Navigation bar background color and button layout.

▶ From Settings, tap Display > Navigation bar

- **Show and hide button**: Add a button on the left side of the navigation bar to show or hide the Navigation bar.
- **Background color**: Choose a color for the background of the Navigation bar.
- **Hard press Home button**: Adjust the amount of pressure needed to touch and hold Home by moving the slider.
- **Unlock with Home button**: Touch and hold Home while the screen is off to skip the Lock screen and go directly to the Home screen.
- **Button layout**: Choose the order of the navigation keys.
Home screen

Status bar
Home screen indicator
App shortcuts
Recent apps
Back
Home

Getting started

Devices and software are constantly evolving — the illustrations you see here are for reference only.
Customize your Home screen

Your device has multiple Home screens to hold app shortcuts and widgets. You can add, remove, change the order of screens, as well as choose a different main Home screen.

1. From a Home screen, pinch the screen.

2. Use these options to manage screens:
   - To align shortcuts into a line at the top of a screen, tap Align top.
   - To align shortcuts into a line at the bottom of a screen, tap Align bottom.
   - To remove a Home screen, tap Remove.
   - To set a screen as the main Home screen, tap Main. This screen is displayed when you tap Home.
   - To change the order of screens, touch and hold a screen, and then drag it to a new position.
   - To add a screen, swipe to the end of the screens, and then tap Add.
   - To enable Bixby Home, swipe right, and then tap On/Off.
**App shortcuts**

You can use app shortcuts to launch an app from any Home screen.

1. From Apps, touch and hold an app shortcut to open the options menu.
2. Tap 🔄 Add to Home.

To remove a shortcut:

1. Touch and hold an app shortcut to open the options menu.
2. Tap 🏷️ Remove from Home.

   - Removing a shortcut does not delete the app, it just removes the shortcut from a Home screen.

To move a shortcut from one Home screen to another:

1. Touch and hold an app shortcut to release it.
2. Drag the app shortcut to a new Home screen, and then release it.

**Use folders**

You can organize App shortcuts in folders on an Apps list screen and Home screen.

For more information, see Create and use folders on page 67.
Wallpapers
Change the look of the Home and Lock screens with wallpaper. You can display a favorite picture or choose from preloaded wallpapers.

1. From a Home screen, pinch the screen.
2. Tap Wallpapers to customize.
3. Tap View all to see all available wallpapers.
4. Tap an image to choose it.
   • Infinity wallpapers are applied to all screens. Other wallpapers prompt you to select which screen you want to use it for.
   • Tap the screen or screens you want to apply the wallpaper to.
   • If available, tap Motion effect to add movement to your screens.
5. Tap Set as wallpaper, and confirm when prompted.

Themes
Set the theme to be applied to your Home and Lock screens, wallpapers, and app icons.

1. From a Home screen, pinch the screen.
2. Tap Themes to customize.
   • Tap a theme to preview and download it to My themes.
3. Tap View all to see downloaded themes.
4. Tap a theme, and then tap Apply to apply the selected theme.
Icons
Apply custom icons to replace built-in app icons.
1. From a Home screen, pinch the screen.
2. Tap Wallpapers > Icons to customize.
3. Tap an icon set to preview and download it to My icons.
   • Tap View all to see downloaded icons.
4. Tap an icon, and then tap Apply to apply the selected icon set.

Icon frames
You can show icons with shaded frames to make them stand out on the Home screen and Apps list screen.
1. From Settings, tap Display > Icon frames and choose one of the following options:
   • Icons only: Show icons only.
   • Icons with frames: Show frames around icons.
2. Tap Done, and confirm when prompted.
Widgets
Widgets are simple application extensions that run on a Home screen.

To add a widget to a Home screen:
1. From a Home screen, pinch the screen.
2. Tap Widgets.
3. Touch and hold a widget, drag it to a Home screen, and release it.

To remove a widget from a Home screen:
1. From a Home screen, touch and hold a widget to open the options menu.
2. Tap Remove from Home screen.

Home screen settings
Customize your Home and Apps screens.
1. From a Home screen, pinch the screen.
2. Tap Home screen settings to customize:
   • Home screen layout: Set your device to have a Home and Apps screen, or only a Home screen where all apps are located.
   • Home screen grid: Choose a dimension option to determine how icons are arranged on the Home screen.
   • Apps screen grid: Choose a dimension option to determine how icons are arranged on the Apps screen.
   • Apps button: Add an apps button to the Home screen for easy access to the Apps screen.
   • App icon badges: Select how to show icon badges when apps receive notifications.
• **Add apps to Home screen:** Automatically add newly downloaded apps to the Home screen.

• **Quick-open notification panel:** Enable this feature to open the Notification panel from the Home screen by swiping down.

• **Portrait mode only:** Prevent the Home screen from rotating to Landscape mode.

• **Hide apps:** Select apps to hide.

• **About Home screen:** View version information.

---

**Easy mode**

Switch between the default screen layout and a simpler layout. The Easy mode layout has larger text and icons, making for a more straightforward visual experience.

1. From 📡*Settings*, tap Display > Easy mode.

2. Tap Easy mode to enable this feature.

3. Tap Done to confirm.

To disable Easy mode:

1. From 📡*Settings*, tap Display > Easy mode > Standard mode.

2. Tap Done to exit Easy mode.
# Status bar

The Status bar provides device information on the right side and notification alerts on the left.

## Status icons

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>🌌</td>
<td>Battery full</td>
</tr>
<tr>
<td>🌌</td>
<td>Battery low</td>
</tr>
<tr>
<td>⚡</td>
<td>Battery charging</td>
</tr>
<tr>
<td>🎷</td>
<td>Vibrate mode</td>
</tr>
<tr>
<td>🔊</td>
<td>Mute mode</td>
</tr>
<tr>
<td>📡</td>
<td>4G LTE™ active</td>
</tr>
<tr>
<td>📊</td>
<td>Signal strength</td>
</tr>
<tr>
<td>🚫</td>
<td>Network not available</td>
</tr>
<tr>
<td>📤</td>
<td>Wi-Fi active</td>
</tr>
<tr>
<td>📍</td>
<td>Location service active</td>
</tr>
</tbody>
</table>

## Notification icons

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>⌚</td>
<td>Missed call</td>
</tr>
<tr>
<td>📞</td>
<td>Call in progress</td>
</tr>
<tr>
<td>✨</td>
<td>Call on hold</td>
</tr>
<tr>
<td>📩</td>
<td>New email</td>
</tr>
<tr>
<td>🔴</td>
<td>New voicemail</td>
</tr>
<tr>
<td>🦃</td>
<td>New message</td>
</tr>
<tr>
<td>⏳</td>
<td>File download in progress</td>
</tr>
<tr>
<td>🔢</td>
<td>File upload in progress</td>
</tr>
<tr>
<td>🤖</td>
<td>Wi-Fi available</td>
</tr>
<tr>
<td>🤖</td>
<td>App updates available</td>
</tr>
</tbody>
</table>
**Status bar display**
Configure display options for the Status bar.

- From **Settings**, tap **Display > Status bar**.
  - Tap **Show recent notifications only** to display only the three most recent notification icons on the Status bar.
  - Tap **Show battery percentage** to display the battery charge percentage next to the battery icon on the Status bar.
Notification panel

Getting started
**View the Notification panel**

You can access the Notification panel from any screen.

1. Drag the Status bar down to display the Notification panel.

2. Swipe down the list to see notification details.
   - To open an item, tap it.
   - To clear a single notification, drag the notification left or right.
   - To clear all notifications, tap **Clear**.

3. Drag upward from the bottom of the screen or tap **Back** to close the Notification panel.

You can also open or close the Notification panel by swiping up or down on the fingerprint sensor.

To enable this feature:

1. From 📅 **Settings**, tap **Advanced features > Finger sensor gestures**.

2. Tap **On/Off** to enable this feature.
Quick settings

The Notification panel also provides quick access to device functions, allowing you to quickly turn them on or off.

1. Drag the Status bar down to display the Notification panel.

2. Drag View all downward.
   - Tap a setting to turn it on or off.
   - Tap More options to reorder Quick settings or to change the button layout.

3. Drag View all upward to close Quick settings.
S Pen functions
The S Pen provides a variety of helpful functions. Use your S Pen to launch apps, take notes, or draw a picture.

Remote functions
The S Pen can be used to perform several remote functions such as switching the camera to take a group selfie.

The S Pen remote feature is only supported by Samsung-approved S Pens with BLE. If the S Pen is too far from the device, or if there is interference, the S Pen disconnects from the device.

<table>
<thead>
<tr>
<th>Single press</th>
<th>Double press</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Camera</strong></td>
<td>Take picture</td>
</tr>
<tr>
<td><strong>Gallery</strong></td>
<td>Next item</td>
</tr>
<tr>
<td><strong>Shutter</strong></td>
<td>Take picture</td>
</tr>
<tr>
<td><strong>Media</strong></td>
<td>Play/Pause</td>
</tr>
<tr>
<td><strong>Hancom Office Editor</strong></td>
<td>Next item</td>
</tr>
</tbody>
</table>
The S Pen can also perform the following functions:

- **Camera**
  - Take a group selfie
  - Take a picture

- **Presentations**
  - Next/previous slide

- **Media**
  - Play/pause music and next track
  - Next/previous image
  - Play/pause videos

- **Internet**
  - Scroll up/down a web page

---

**Configure remote functions**

Customize the remove functions of your S Pen.

- From 📱 Settings, tap **Advanced features > S Pen > S Pen remote** to view the following remote button actions:
  - Tap **On/Off** to enable or disable the remote function.
  - **Hold down Pen button to**: Choose what happens when you hold down the S Pen button.
  - **App actions**: Chose what happens when you press the S Pen button once and twice for select apps.
**Air view**
Hover the S Pen over the screen to preview content or view information about an item on the screen. The following Air view features are available:

- Preview an email message before opening it.
- Preview the contents of a photo album or enlarge a picture.
- Preview a video and navigate to a specific scene by hovering over the timeline.
- View the name or description of an icon or a button.

**Note:** The preview function is only available when the S Pen's on-screen pointer is a solid color.

---

**Direct pen input**
When entering text, you can open a Handwriting window that allows you to write with the S Pen.

To use the Handwriting window:

1. Hover the S Pen over a text field until **Handwriting** is displayed.
2. Tap **Handwriting**. The Handwriting window is displayed.
3. Use the space provided in the window to write an entry by hand using the S Pen. While writing, your entries are converted into text.
   - To edit the converted text, use the Space, Delete, and Enter icons.
   - To change the position of the cursor, drag the pointer below the cursor to the desired position for editing.
Configure S Pen settings

To configure S Pen settings:

- From 🗼 Settings, tap Advanced features > S Pen to configure the following settings:
  - **S Pen remote**: Configure remote control of apps with the S Pen button.
  - **Unlock with S Pen remote**: Use the S Pen button to unlock the device. A secure screen lock must be set to use this feature.
  - **Screen off memo**: Create Screen off memos by detaching the S Pen while the screen is turned off and then writing on the screen. Screen off memos are saved in Samsung Notes.
  - **Air view**: Turn Air view on or off. Select options for Air view and customize.
  - **Direct pen input**: Turn the Direct pen input feature on or off.

- **Pointer**: Turn the pointer on or off. The pointer appears on the screen when the tip of the S Pen is near the screen, showing available actions.

**Air Command**

- **Shortcuts**: Configure the Air command menu with S Pen features, apps, and functions.
- **Floating icon**: Show an Air command icon that you can move around the screen.

**Removal**

- **When S Pen is removed**: Choose what happens when you detach the S Pen. Choose Open Air command, Create note, or Do nothing.
- **Alarm**: Set your device to sound an alarm and show a pop-up when you walk away without reinserting the S Pen and the screen is off.
- **Power saver**: Save battery power by turning off detection of the S Pen while it is attached.

**Feedback**

- **Sound**: Set your device to make sounds when the S Pen is attached and detached, and when writing on the screen.
- **Vibration**: Activate vibration feedback when the S Pen is attached and detached.

**General**

- **Learn about S Pen features**: Find out how to use S Pen features.
- **About S Pen**: View version information for the S Pen features.

---

**Air command**

To launch the Air command menu:

1. Tap ✨ Air command.

   - or –

   Hold the S Pen near the screen so that the pointer appears, and then press the **S Pen** button once.

2. Tap an option:
   - ✍️ **Create note**: Launch a new note in the Samsung Notes app.
   - 📊 **View all notes**: Launch the Samsung Notes app and view a listing of the notes you have created.
   - ✉️ **Smart select**: Draw around an area of the screen to collect it in the Gallery app.
   - ✍️ **Screen write**: Capture screenshots and write or draw on them.
• **Live message**: Create a short animated message by drawing or writing with the S Pen.

• **Translate**: Hover the S Pen over a word to see it translated into another language and listen to its pronunciation.

• **PENUP**: Use the S Pen to draw, color, edit, and share live drawings.

• **Add shortcuts**: Add more apps or functions to the Air command menu.

• **Settings**: Customize Air command by configuring apps and functions, and by changing how the Air command menu appears.

---

**Create note**
Launch a new note directly in the Samsung Notes app. For more information, see Samsung Notes on page 126.

- Tap Air command > Create note.

**View all notes**
Launch the Samsung Notes app and view a listing of the notes you have created.

- Tap Air command > View all notes.
Smart select
The Smart select feature provides a capture tool to collect content on a screen. You can then add it to your Gallery app or share it with your contacts.

To launch the Smart select tool:
1. Tap Air command > Smart select.
2. Tap a shape at the top of the screen, and then drag the S Pen to select content. The following options appear:
   • **Auto select**: Allow Smart select to automatically select content to extract.
   • **Extract text**: Identify and extract text from the selected content.
   • **Pin to screen**: Place a shortcut to the collected content on a Home screen.
   • **Bixby Vision**: Use Bixby Vision on the captured content.
3. Tap Save.

Screen write
Screen write allows you to capture screenshots and write or draw on them.

To use Screen Write:
1. Tap Air command > Screen write.
2. The current screen is captured, and a pen tool appears. The following editing tools are provided:
   • **Pen**: Draw on the screenshot. Press the Pen icon a second time to change the pen tip, size, and color, and to save presets.
• **Eraser**: Erase the writing or drawings on the screenshot. Tap the **Eraser** icon a second time for additional options, including **Erase all**.

• **Undo**: Reverse the last action.

• **Redo**: Repeat the last action that was undone.

• **Scroll capture**: Capture any scrollable areas of the screen that may be hidden.

• **Crop**: Crop the captured content.

• **Share**: Choose a sharing method to share your content.

3. Tap **Save**. The content is saved to the Gallery app.

---

**Live message**

Record an animated drawing or written message. To launch the Live message tool:

1. Tap ✒️ **Air command** › 💬 **Live message**.
   - Draw an image or write a message, which is recorded to create an animation.
   - Tap **Format** and select a file format for saving the animation.

2. Tap **Done** to save.

**Translate**

Hover over words with the S Pen to translate them and listen to their pronunciation. To access Translate:

1. Tap ✒️ **Air command** › 🌐 **Translate**.

2. Tap the source and target languages to change them to the desired languages.
3. Hover the S Pen over a word.
   • Tap 🎧 **Sound** to hear the word pronounced in the source language.

4. Tap ✗ **Close** to close Translate.

**PENUP**
Use the S Pen to draw, color, edit, and share live drawings.

- Tap ⬆️ **Air command** ➔ **PENUP**.

**Add shortcuts**
You can customize the Air command menu by adding shortcuts to apps and functions.

To use Add shortcuts:
1. Tap ✔️ **Air command** ➔ 📌 **Add shortcuts**.
2. Tap the apps or functions you would like to add to the Air command menu.
   • To remove an app shortcut, tap ✗ **Remove**.
3. Tap ← **Back** to save your selection.

**Pair a new S Pen**
If you want to use an S Pen other than the one that comes with your device, you must pair it to your device.

**Note:** To pair a different S Pen with your device, it must support Bluetooth Low-Energy (BLE) connectivity.
1. From the Notification panel, tap **S Pen remote** to disable it.

2. Insert the new S Pen into the S Pen slot.

3. From the Notification panel, tap **S Pen remote** to enable the feature.

4. Swipe up to close the Notification panel.
   - In the Status bar, the S Pen icon flashes while the S Pen is being paired with your device.
   - Do not remove the S Pen while it is being paired with your device, as it will interrupt the connection process.
   - Once the S Pen is paired, the S Pen icon disappears from the Status bar.

---

**Reset S Pen**

If the S Pen has connection problems, use the reset function to reset the connection.

1. Insert the S Pen in the S Pen slot.

2. From 🚀 **Settings**, tap **Advanced features** › **S Pen** › **S Pen remote**.

3. Tap ⚙️ **More options** › **Reset S Pen**.
The Edge screen provides a variety of useful tools for notifications, information feeds, and timekeeping.

Edge panels
Edge panels can be used to access apps, tasks, and contacts, as well as view news, sports, and other information on the Edge screen.

> From any screen, drag the **Edge panel handle** to the center of the screen. Swipe left or right to view other panels.

To configure Edge panels:

1. From any screen, drag the **Edge panel handle** to the center of the screen, and then tap **Edge panel settings**.

2. Tap **On/Off** to enable the feature. The following options are available:
   - **• Checkbox**: Enable or disable each panel.
   - **Edit** (if available): Configure individual panels.
   - **Search**: Find panels that are either installed or available to install.
   - **More options > Reorder**: Change the order of the panels by dragging them to the left or right.
   - **More options > Uninstall**: Remove an Edge panel from your device.
   - **More options > Edge panel handle**:
     - **Move**: Drag to change the position of the Edge panel handle along the edge of the screen.
     - **Position**: Choose either **Right** or **Left** to set which side the Edge screen displays on.
- **Move from any screen**: Touch and hold the Edge panel handle to change its position from any screen.
- **Size**: Drag the slider to adjust the size of the Edge panel handle.
- **Transparency**: Drag the slider to adjust the transparency of the Edge panel handle.

  • **More options > Download**: Search for and download more Edge panels from Galaxy Apps.

3. Tap ← **Back** to save changes.

### Apps edge

You can add up to ten apps in two columns to the Apps edge panel.

1. From any screen, drag the [Edge panel handle](#) to the center of the screen. Swipe until the Apps edge panel is displayed.

2. Tap an app or app pair to open it.

To configure Apps edge:

1. From any screen, drag the [Edge panel handle](#) to the center of the screen. Swipe until the Apps edge panel is displayed.

2. Tap [Add app](#) to add other apps to the Apps edge.

   • To add an app to the Apps edge, find it on the left side of the screen and tap it to add it to an available space on the right column.

   • To create a shortcut for two apps to open in [Multi window](https://example.com), tap **Create app pair**.
• To create a folder shortcut, drag an app from the left side of the screen on top of an app in the columns on the right.

• To change the order of the apps on the Edge panel, drag each app to the desired location.

• To remove an app, tap Remove.

3. Tap Back to save changes.

People edge
People edge allows you to quickly communicate with contacts in your My people list.

1. From any screen, drag the Edge panel handle to the center of the screen. Swipe until the People edge panel is displayed.

2. Tap a contact, and tap Call or Message.

To configure People edge:

1. From any screen, drag the Edge panel handle to the center of the screen. Swipe until the People edge panel is displayed.

2. Tap Add contact.

   • To add a contact, tap Select contacts.
   
   • To remove a contact, tap Remove.
   
   • To change the order of the contacts, drag each contact to the desired location.

3. Tap Back to save changes.
Edge lighting
Set the Edge screen to light up when you receive calls or notifications while the device is turned over.

1. From 📷 Settings, tap Display > Edge screen > Edge lighting.
2. Tap On/Off to enable the feature.
3. Choose one of the following options:
   • When screen is on: Show Edge lighting only when the screen is on.
   • When screen is off: Show Edge lighting only when the screen is off.
   • Always: Show Edge lighting at all times.

Edge lighting advanced settings
Customize the color, width, and transparency of the Edge lighting feature.

1. From 📷 Settings, tap Display > Edge screen > Edge lighting.
2. Tap Edge lighting style to customize:
   • Effect: Choose an edge effect.
   • Color: Choose a preset or custom color, and enable app colors.
   • Transparency: Drag the Transparency slider to adjust the transparency of the Edge lighting.
   • Width: Drag the Width slider to adjust the width of the Edge lighting.
3. Tap Apply when finished.
Manage Edge lighting notifications
Choose which notifications will light up the Edge screen.

1. From 📒️ Settings, tap Display > Edge screen > Edge lighting.
2. Tap Manage notifications to choose the apps that can activate Edge lighting when a notification is received.

Quick reply
Reject an incoming phone call with a text message by placing your finger on the heart rate sensor for two seconds. The call is rejected, and a preset message is sent to the caller.

1. From 📒️ Settings, tap Display > Edge screen.
2. Tap Edge lighting > ⌚️ More options > Quick reply.
   • To edit the text reply, tap the default message.
About Edge screen
You can view the current software version and license information for the Edge screen feature.

▸ From 🗼 Settings, tap Display > Edge screen > About Edge screen.
Bixby
Bixby is a virtual assistant that learns, evolves, and adapts to you. It learns your routines, helps you set up reminders based on time and location, and is built in to your favorite apps. For more information, visit samsung.com/us/support/owners/app/Bixby.

You can customize Bixby's chat responses, quick commands, and more from the Bixby Home page.

Bixby Home
The Bixby Home page displays customized content based on your interactions. Bixby learns from your usage patterns and will suggest content you may like.

- From a Home screen, swipe right.
- or -

Press the Bixby key.

Bixby Vision
Bixby is integrated with your Camera, Gallery, and Internet apps to give you a deeper understanding of what you see. It provides contextual icons for translation, QR code detection, landmark recognition, or shopping.

Camera
Bixby Vision is available on the Camera viewfinder to help understand what you see.

- From Apps, tap 📷 Camera > 📡 Bixby Vision and follow the prompts.
**Gallery**
Bixby Vision can be used on pictures and images saved in the Gallery app.

1. From **Apps**, tap 🌟 **Gallery**, and then tap a picture to view it.
2. Tap ⬤ **Bixby Vision** and follow the prompts.

**Internet**
Bixby Vision can help you find out more about an image you find in the Internet app.

1. From **Apps**, tap **Samsung folder > 🌐 Internet**.
2. Touch and hold an image until a pop-up menu is displayed.
3. Tap **Bixby Vision** and follow the prompts.
Always On Display

View missed calls and message alerts, check the time and date, and view other customized information without unlocking your device.

1. From 📡 Settings, tap Lock screen > Always On Display.

2. Tap On/Off to enable the feature, and then set the following options:
   - **Content to show**: Choose to show Home button and clock, Clock, or Home button.
   - **Auto brightness**: Automatically adjust the brightness of Always On Display.
   - **Show always**: Enable to show the Always On Display at all times.
     - **Set schedule**: If Show always is disabled, then set a schedule for when to start and end Always On Display.

   • **About Always On Display**: View the current software version and license information.

Some display settings can appear on both the Lock screen and Always On Display (AOD). For more information, see Clock and information on page 184.

**AOD themes**

Apply custom themes for Always On Display.

1. From a Home screen, pinch the screen.

2. Tap Wallpapers > AODs to customize.
   - Tap an AOD to preview and download it to My Always On Display.

3. Tap View all to see downloaded AODs.

4. Tap an AOD, and then tap Set to apply the selected AOD.
Flexible security
Use your face, fingerprint, or iris to unlock your device.

Intelligent scan
Use Intelligent scan to improve accuracy and security by combining iris and face recognition.

To register a face for identity verification, see Register a face on the next page.

To register your irises, see Register irises on page 53.

Intelligent scan verification
Customize how Intelligent scan works.

- From ☰ Settings, tap Biometrics and security > Intelligent scan for the following options:
  - Remove face and iris data: Delete stored iris and face information.
  - Samsung Pass: Access your online accounts using Intelligent scan verification.
  - Intelligent scan unlock: Unlock your device using both iris and face scanning.
  - Screen-on intelligent scan: Unlock your device with Intelligent scan as soon as the screen turns on.
Face recognition
Use face recognition as an alternative to entering passwords in certain apps. You can use face recognition to unlock the screen by recognizing your face.

Register a face
To use your face to unlock your device, you must set a pattern, PIN, or password.

1. From Settings, tap Biometrics and security > Face recognition.
2. Follow the prompts to register your face.

Face recognition
Customize how face recognition works.

- From Settings, tap Biometrics and security > Face recognition for the following options:
  - **Remove face data**: Delete existing faces.
  - **Samsung Pass**: Access your online accounts using face recognition.
  - **Face unlock**: Enable or disable face recognition security.
  - **Screen-on face recognition**: Unlock your device with face recognition as soon as the screen turns on.
  - **Faster recognition**: Turn on for faster face recognition. Turn off to increase security and make it harder to unlock using an image or video of your likeness.
Iris scanner

Use iris recognition as an alternative to entering passwords in certain apps. You can also use your irises to verify your identity when logging in to your Samsung account.

For support, visit samsung.com/us/irisscanner.

Note: The Iris scanner is not intended to be used as a medical device and the biometric data collected and stored locally by the mechanism is not intended to be used for any diagnostic, therapeutic, or preventative purposes. Please follow all instructions for use of this feature.

Register irises

Register your irises for identity verification.

1. From Settings, tap Biometrics and security > Iris scanner.
2. Follow the prompts to register your irises.

Note: To register just one of your eyes, tap the link on the setup screen to register one iris.

Iris verification

Iris verification can be used for other accounts accessed from your device.

- From Settings, tap Biometrics and security > Iris scanner.
  - Remove iris data: Delete existing irises.
  - Preview screen mask: Choose a mask to display when using the iris scanner.
  - Samsung Pass: Use your irises for identification when using supported apps.
  - Samsung Pay: Use your irises to make payments quickly and securely.
  - Iris unlock: Enable to unlock the device using your irises.
- **Screen-on iris recognition**: Unlock your device with your irises as soon as the screen turns on.

- **Tips for using iris recognition**: View a tutorial on how to use the iris scanner.
Fingerprint scanner
Use fingerprint recognition as an alternative to entering passwords in certain apps. You can also use your fingerprint to verify your identity when logging in to your Samsung account.

Register a fingerprint
To use your fingerprint to unlock your device, you must set a pattern, PIN, or password. You can register up to three fingerprints.

1. From Settings, tap Biometrics and security > Fingerprint scanner.
2. Follow the prompts to register your fingerprint.

Fingerprint management
Add, delete, and rename fingerprints.

- From Settings, tap Biometrics and security > Fingerprint scanner for the following options:
  - To rename a fingerprint, tap the fingerprint, enter a new name, and then tap Rename.
  - To add a fingerprint, tap + Add fingerprint and follow the prompts to register a fingerprint.
  - To delete a fingerprint, touch and hold the fingerprint, and then tap Remove.
Fingerprint verification

Use fingerprint recognition to verify your identity in supported apps and actions.

▶ From Settings, tap Biometrics and security > Fingerprint scanner.

- **Samsung Pass**: Use your fingerprint for identification when using supported apps.

- **Samsung Pay**: Use your fingerprints to make payments quickly and securely.

- **Fingerprint unlock**: Use your fingerprint for identification when unlocking your device.
Multi window

Multitask by using two apps at the same time. Apps that support Multi window can be displayed together on a split screen. You can switch between the apps and adjust the size of their windows.

1. From any screen, touch and hold Recent apps.
2. Tap Multitasking in the title bar to launch an app in split screen view.
   • Recently opened apps are displayed in the lower window. Apps that support Multi window have the Multitasking icon in their title bar.
   • If there are no recently opened apps that support Multi window, or if you want to launch a different app, tap App list.
3. Tap an app in the lower window to add it to the split screen view.
Window controls
The Window controls modify the way app windows are displayed in split screen view.

- Tap the middle of the window border for the following options:
  - Add app pair on Home screen: Add the open pair of apps as a shortcut to the Home screen.
  - Snap window: Choose an area of the selected app to snap to the top of the screen.
  - Switch windows: Swap the two windows.
  - Open in pop-up view: Open the selected app in a pop-up window.
  - Close app: Close the selected app.

Multi window settings
Additional features are available for Multi window.

- From Settings, tap Advanced features > Multi window, and then tap On/Off to enable each of the following options:
  - Use Recents button: Touch and hold Recent apps to either put the app into split screen view or dock the open app at the top of the screen. While in Multi window view, touch and hold Recent apps to close the app on the bottom.
  - Pop-up view action: Swipe down diagonally from either the right or left top corner of the screen to put the app into pop-up view.
Enter text
Text can be entered using a keyboard or your voice.

Toolbar functions
The toolbar provides additional helpful functions.

- Tap a field to display the Samsung keyboard.
  - Tap Show predictive text to view suggested words while you type.
  - Tap Show toolbar functions to view all keyboard options.

- From the Samsung keyboard, tap Expand toolbar for the following options:
  - Clipboard: Access the clipboard.
  - Emojis: Insert an emoji.
  - Handwriting: Use your handwriting to enter text.
  - Live message: Record an animated drawing or written message.
  - One-handed keyboard: Change the keyboard layout for use with one hand.
  - Settings: Access keyboard settings.
  - Stickers: Add illustrated stickers.
  - Voice input: Use Samsung voice input.
Configure the Samsung keyboard
Set customized options for the Samsung keyboard.

- From the Samsung keyboard, tap 🔄 Settings for the following options:
  
  - **Languages and types**: Set the keyboard type and choose which languages are available on the keyboard.
    - To switch between languages, slide the Space bar sideways.
  
  - **Smart typing**: Use predictive text and auto-correction features to prevent common typing mistakes. Type by swiping between letters.
  
  - **Keyboard layout and feedback**: Customize the appearance and function of the keyboard.
  
  - **Pen detection**: Show the handwriting pad when the S Pen is detected.
  
  - **Reset to default settings**: Return keyboard to original settings and clear personalized data.
  
  - **About Samsung keyboard**: View version and legal information for the Samsung keyboard.

Use Samsung voice input
Instead of typing, enter text by speaking.

1. From the Samsung keyboard, tap 🎤 Voice input.
2. Tap the screen and speak your text.
Configure Samsung voice input
Set customized options for Samsung voice input.

1. From the Samsung keyboard, tap 📞 Voice input.

2. Tap ⚙️ Settings for options.

   - **Keyboard language**: Choose the language for the keyboard.

   - **Voice input language**: Select the language for Samsung voice input.

   - **Hide offensive words**: Hide potentially offensive words with asterisks.
Emergency mode

Use Emergency mode to access helpful emergency features and conserve your device’s power during an emergency situation.

To save battery power, Emergency mode:

-restricts application usage to only essential applications and those you select.

- turns off connectivity features and Mobile data when the screen is off.

Activate Emergency mode

To activate Emergency mode:

1. Press and hold the Power key.

2. Tap Emergency mode.
   - When accessing for the first time, read and accept the terms and conditions.

3. Tap Turn on.

Emergency mode features

While in Emergency mode, only the following apps and features are available on the Home screen:

- **Flashlight**: Use the device’s flash as a steady source of light.

- **Emergency alarm**: Sound an audible siren.

- **Share my location**: Send your location information to your emergency contacts.

- **Phone**: Launch the call screen.

- **Internet**: Launch the web browser.

- **Add**:
  - **Email**: Launch the Email app.

- **Maps**: Launch Google Maps™.

- **Battery charge**: Display estimated battery charge remaining.
• **Estimated usage time remaining**: Display estimated standby time that can be reached based on current battery charge and usage.

• **Emergency call**: Dial the emergency telephone number (for example, 911). This kind of call can be made even without activated cellular service.

• **More options**:
  – **Turn off Emergency mode**: Disable Emergency mode and return to standard mode.
  – **Remove**: Choose apps to remove from the screen.
  – **Manage emergency contacts**: Manage your medical profile and ICE (In Case of Emergency) group contacts.
  – **Settings**: Configure the available settings. Only a limited number of settings are enabled in Emergency mode.

---

**Turn off Emergency mode**

When emergency mode is turned off, the device returns to standard mode.

1. Press and hold the **Power** key.
2. Tap **Emergency mode**.

**Note**: When Emergency mode is activated, Locating method is set to Battery saving. After Emergency mode is turned off, check your location settings. For more information, see **Location** on page 155.
# Apps

<table>
<thead>
<tr>
<th>Category</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Using apps</td>
<td>65</td>
</tr>
<tr>
<td>Samsung apps</td>
<td>70</td>
</tr>
<tr>
<td>Google apps</td>
<td>135</td>
</tr>
<tr>
<td>AT&amp;T apps</td>
<td>138</td>
</tr>
<tr>
<td>Additional apps</td>
<td>140</td>
</tr>
</tbody>
</table>
Using apps
The Apps list displays all preloaded and downloaded apps. You can uninstall, disable, or hide apps from view.

Access apps
Access and launch all apps from the Apps list.

1. From a Home screen, swipe up or down to access Apps.

2. Tap an app’s shortcut to launch it.
   - To return to the main Home screen tap Home.

Add an apps shortcut
In addition to swiping to access apps, you can add an Apps button to the Home screen.

1. From Apps, tap More options > Home screen settings > Apps button.

2. Tap Show Apps button > Apply.
Search for apps
If you are not sure exactly where to find a certain setting, you can use the Search feature.

1. From Apps, tap Search phone.

2. Enter a word or words in the Search phone field. As you type, apps that match are displayed on the screen.

3. Tap an entry to go to that app.
   - To customize the Finder search settings, tap More options > Settings.

Galaxy Essentials
View and download Samsung apps that are optimized for use with Galaxy devices.

- From Apps, tap More options > Galaxy Essentials.

Uninstall or disable apps
Uninstall or disable apps you have downloaded.

- From Apps, touch and hold an app to open the options menu.
  - To uninstall an app, tap Uninstall.
  - To disable an app, tap Disable.

Note: Some preloaded apps can only be disabled, not uninstalled. Apps that are disabled are turned off and hidden from view.
Sort apps

App shortcuts can be listed alphabetically or in your own custom order.

- From Apps, tap More options > Sort.
  - Custom order: Arrange apps manually.
    - To remove empty spaces between apps, tap More options > Clean up pages.
  - Alphabetical order: Sort apps alphabetically.

Create and use folders

Create a folder to organize App shortcuts on an Apps list screen.

1. From Apps, touch and hold an app shortcut, and then drag it on top of another app shortcut until it is highlighted.
2. Release the app shortcut to create the folder.
   - Enter folder name: Name the folder.
   - Palette: Change the folder color.
   - Add apps: Place more apps in the folder. Tap apps to select them, and then tap Add.
3. Tap Back to close the folder.
Copy a folder to a Home screen
Create a folder and copy it to a Home screen.

1. From Apps, touch and hold a folder to open the options menu.
2. Tap Add to Home.

Delete a folder
When you delete a folder, the app shortcuts are returned to the Apps list screen.

1. From Apps, touch and hold a folder to delete.
2. Tap Delete folder, and confirm when prompted.

App settings
Manage your downloaded and preloaded apps.

1. From 📡 Settings, tap Apps.
2. Tap ▼ Menu to set which apps to view, and then choose All apps, Enabled, or Disabled.
3. Tap More options for the following options:
   - Sort by size/name: Sort the apps by size or name.
   - Default apps: Choose or change apps that are used by default for certain features, like email or browsing the Internet.
   - App permissions: Control which apps have permissions to use certain features of your device.
   - Show/Hide system apps: Show or hide system (background) apps.
• **Special access**: Select which apps can have special access permissions to features on your device.

• **Reset app preferences**: Reset options that have been changed. Existing app data is not deleted.

4. Tap an app to view and update information about the app. The following options may be displayed:

• **Uninstall/Disable**: Uninstall or disable the app. Some preloaded apps can only be disabled, not uninstalled.

• **Force stop**: Stop an app that is not working correctly.

• **Mobile data**: View mobile data usage.

• **Battery**: View battery usage since the last full charge.

• **Storage**: Manage the app’s storage usage.

• **Memory**: View memory usage.

• **Notifications**: Configure notifications from the app.

• **Permissions**: View permissions granted to the app for access to your device’s information.

• **Set as default**: Set the app as a default for a certain category of apps.

**Note**: Options vary by app.
Samsung apps

Samsung apps The following apps come pre-installed or downloaded over-the-air to your device.

Calculator
The Calculator provides basic and advanced arithmetic functions.

- From Apps, tap Calculator.

View calculator history
View and clear your calculator history.
- From Apps, tap Calculator > History.
  - To return to the calculator, tap Keypad.
  - To clear the calculator history, tap Clear history.

Convert units of measurement
Quickly convert units of measurement using the unit converter.
1. From Apps, tap Calculator > Unit converter.
2. Select a category and use the drop-down menus to choose units of measurement.
3. Enter a numeric value to view the conversion.
Scientific calculator
The Calculator app also provides advanced arithmetic functions.

► From Apps, tap Calculator, and turn the device to landscape view.
  - If Auto rotate is not enabled, tap Rotate screen.
Calendar
Manage your events and tasks.

Add calendars
Add existing calendars to the Calendar app.

1. From Apps, tap Calendar > More options.
2. Tap Manage calendars > Add account, and select an account type.
3. Enter your account information and follow the prompts.

Calendar view
There are several ways the calendar can be viewed.

1. From Apps, tap Calendar > View, and then tap an option.

2. Tap Today to return to the current date.
Create an event
Use your Calendar to create events.

1. From Apps, tap Calendar > Add to add an event.
2. Enter details for the event, and then tap Save.

Share an event
Share events from your Calendar.

1. From Apps, tap Calendar, tap an event, and tap again to edit it.
2. Tap Share, choose a sharing method, and follow the prompts.

Delete an event
Delete events from your Calendar.

1. From Apps, tap Calendar, tap an event, and tap again to edit it.
2. Tap Delete, and confirm when prompted.

Create a task
Use your Calendar to create tasks. Tasks are items you add to the calendar to be accomplished on a certain day. A task displays as a checklist item and is removed once you mark the task as complete.

1. From Apps, tap Calendar > View > Tasks.
2. Tap Add to add a task.
3. Enter details for the task, and then tap Save.
Delete a task
Delete tasks from your Calendar.

1. From Apps, tap Calendar, and tap a day on the calendar to view the tasks for the day, or tap View > Tasks.
2. Tap the Checkbox by the task to mark it as complete and remove it from the calendar.
   • To delete a task, tap the task to open it, tap Delete, and confirm when prompted.

Calendar settings
Use Calendar settings to customize your calendar.

1. From Apps, tap Calendar > More options > Settings.
2. Tap an option and follow the prompts.
Camera and video

- Shooting modes
- Bixby Vision
- Switch cameras
- Record video
- Gallery
- Take a picture

Devices and software are constantly evolving—the illustrations you see here are for reference only.
Take pictures
Take pictures with your device’s front or rear camera.

1. From Apps, tap 📷 Camera.

2. Use the display screen as a viewfinder.
   • To focus the shot, tap the screen. When you tap the screen, a brightness scale is displayed. Slide the light bulb to adjust the brightness.
   • To add an effects filter, swipe to the left and tap a preview filter to apply it to the screen.
   • To change the shooting mode, swipe to the right and select a mode.
   • To quickly switch between the front and rear cameras, swipe the screen up or down.
   • To change a camera setting, tap ◀️ Settings.

3. Tap 🔴 Take a picture.

Record videos
Record high-quality videos using your device.

1. From Apps, tap 📷 Camera and aim the camera at your subject.

2. Tap ◕ Record to begin recording a video.
   • To take a picture while recording, tap ◀️ Capture.
   • To temporarily stop recording, tap ■ Pause.
     To continue recording, tap ◕ Resume.

3. Tap ■ Stop when you are finished recording.
Configure shooting mode

Allow the camera to determine the ideal mode for your pictures or choose from several shooting modes.

- From Apps, tap 📷 Camera, and swipe to the right or left to see the available shooting modes. To view and reorganize all available shooting modes, touch and hold a shooting mode.

Rear camera

- **Food**: Take pictures that emphasize the vivid colors of food.
- **Panorama**: Create a linear image by taking pictures in either a horizontal or vertical direction.
- **Pro**: Manually adjust the ISO sensitivity, exposure value, white balance, and color tone while taking pictures.
- **Live focus**: Take artistic pictures by adjusting the depth of field.
- **Auto**: Allow the camera to determine the ideal mode for the picture.
- **Super slow-mo**: Record videos at a high frame rate for viewing in slow motion. You can play a specific section of each video in slow motion after recording it.
- **AR Emoji**: Create an emoji of yourself or add animations, frames, and stickers using augmented reality.
- **Hyperlapse**: Create a time lapse video by recording at various frame rates. The frame rate is adjusted depending on the scene being recorded and the movement of the device.
- **Slow motion**: Record videos at a high frame rate which can be played in slow motion.
Front camera

- **Selfie focus**: Enhance the focus of a selfie by adding blur to the background.
- **Selfie**: Take selfie shots and apply various effects, such as an airbrushed effect.
- **AR Emoji**: Create an emoji of yourself or add animations, frames, and stickers using augmented reality.
- **Wide selfie**: Take wide-angle selfie shots to fit more people into your pictures.

Camera settings

Use the icons on the main camera screen and the settings menu to configure your camera’s settings.

- From **Apps**, tap 📷 Camera > 🛠️ Settings.

Rear camera

- **Picture size**: Select a resolution. Selecting a higher resolution for higher quality requires more memory.
- **Video size**: Select a resolution. Selecting a higher resolution for higher quality requires more memory.
- **Scene optimizer**: Automatically adjust the color settings of your pictures to match the subject matter.
- **Timer**: Take time-delayed pictures or videos.
- **HDR (rich tone)**: Enables the light sensitivity and color depth features of the device to produce a brighter and richer picture.
• **Tracking AF:** Focus on and track a subject selected on the preview screen.

• **Super slow-mo:** Record videos at a high frame rate for viewing in slow motion. You can play a specific section of each video in slow motion after recording it.
  – **Multi-take:** Catch multiple moments in super slow motion while recording a video.
  – **Single-take:** Record a single action in super slow motion.

**Front camera**

• **Picture size:** Select a resolution. Selecting a higher resolution for higher quality requires more memory.

• **Video size:** Select a resolution. Selecting a higher resolution for higher quality requires more memory.

• **Timer:** Take time-delayed pictures or videos.

• **HDR (rich tone):** Enables the light sensitivity and color depth features of the device to produce a brighter and richer picture.

• **Save pictures as previewed:** Save self-portraits or self-recordings as viewed on the camera screen, not as flipped images.

• **Show palm:** Hold your hand out with your palm facing the camera to have your picture taken in a few seconds.

• **Face shape correction:** Reduce the effects of camera lens distortion on faces.

**Common**

• **Edit camera modes:** Enable, disable, and rearrange shooting modes.

• **Flaw detection:** Get notified when someone blinks or looks blurry in pictures, and if there are smudges on the camera lens.
- **Motion photo**: Create a short video by taking pictures.
- **Video stabilization**: Activate anti-shake to keep the focus steady when the camera is moving.
- **Grid lines**: Display viewfinder grid lines to help compose a picture or video.
- **Location tags**: Attach a GPS location tag to the picture.
- **Review pictures**: Review pictures after taking them.
- **Quick launch**: Press the Power key twice in quick succession to open the camera.
- **Storage location**: Select a memory location.
  - A memory card (not included) must be installed to view Storage location. For more information, see Install a SIM card and memory card on page 6.
- **Voice control**: Take pictures using key words.
- **Floating Camera button**: Add an extra camera button that you can move anywhere on the screen in Auto and Selfie modes.
- **Hold Camera button to**: Choose an action for when the Camera button is touched and held.
- **Press Volume key to**: Use the Volume key to take pictures, record video, zoom, or control system volume.
- **Shutter sound**: Play a tone when taking a picture.
- **Reset settings**: Reset the camera settings.
- **About Camera**: View app and software information.
Clock
The Clock app offers features for keeping track of time and setting alarms.

1. From Apps, tap Clock, and tap a tab to use a feature.

Alarm
Use the Alarm tab to set one-time or recurring alarms, and choose options for how to be notified.

1. From Apps, tap Clock > Add alarm.
2. Tap the following items to configure an alarm:
   - Date: Choose the day for this alarm.
   - Time: Set a time for the alarm.
   - Repeat: Choose when to repeat the alarm.
   - Alarm name: Enter a name for the alarm.
3. Tap Save to save the alarm.

Turn off alarm
At the set alarm time, the phone sounds the alarm and/or vibrates.

1. To stop an alarm, tap Dismiss, or swipe Dismiss to the left or right.
2. To postpone the alarm, tap Snooze.
Delete an alarm
You can delete an alarm that you created.
1. From Apps, tap Clock, and find the alarm in the alarm list (under Alarm), and then touch and hold it to select it.
2. Tap Delete.

World clock
The World clock lets you keep track of the current time in multiple cities around the globe.
1. From Apps, tap Clock > World clock.
2. Tap + Add city.
3. Tap Search and enter the name of the city.
4. Tap the city name in the list, and then tap Add.
   • To remove a city, touch and hold it, and tap Delete.
Time zone converter
Set a time in a city on your World clock list to see what the local times would be in the other listed cities.

1. From **Apps**, tap 🌐 Clock > World clock.
2. Tap 🔄 Time zone converter.
3. Tap ▼ Menu to choose a different city.
   - To add a city to the list, tap Add city.
4. Swipe the hours, minutes, and period (AM or PM) on the clock to set a time. Local times for the other cities listed are automatically updated.
   - To return the clock to the current time, tap Reset.

Stopwatch
The Stopwatch lets you time events down to a hundredth of a second.

1. From **Apps**, tap 🌐 Clock > Stopwatch.
2. Tap Start to begin timing.
   - To keep track of lap times, tap Lap.
3. Tap Stop to end timing.
   - To continue timing after stopping the clock, tap Resume.
   - To reset the Stopwatch to zero, tap Reset.
**Timer**

The Timer provides a countdown timer for up to 99 hours, 59 minutes, and 59 seconds.

1. From **Apps**, tap **Clock > Timer**.

2. Use the keypad and tap **Hours, Minutes, and Seconds** to set the length of the Timer.

3. Tap **Start** to begin the Timer.
   - To temporarily stop the Timer, tap **Pause**. To continue timing after pausing, tap **Resume**.
   - To stop and reset the Timer, tap **Cancel**.
Contacts

Store and manage your contacts. You can synchronize with personal accounts added to your device. For more information, see Add an account on page 193.

Note: The Contacts app and the Contacts tab in the device app have different options and functions.

Add a contact

Use the following procedure to add a new contact.

1. From Apps, tap Contacts > + Create contact, and then tap contact fields to enter information.
   - Choose a storage account for the contact. You can store the contact on the device or sync it with an account.
   - Tap Contact photo to assign a picture or an animated GIF to the new contact.

2. Tap Save.

- Enter a name and other contact information.
  - Tap + Add field to enter additional entries.
  - Tap Remove field to remove an entry.
  - Tap View more for additional fields.
  - Tap the label to the right of an entry to choose a label for the field (for example, Home or Work).
**Edit a contact**
When editing a contact, you can tap a field and change or delete information, or you can add more fields to the contact’s list of information.

1. From **Apps**, tap ☰️ **Contacts**, and then tap a contact.
2. Tap 📞 **Details** > **Edit**.
3. Tap any of the fields to add, change, or delete information.
4. Tap **Save**.

**Share a contact**
Share a contact by using various sharing methods.

1. From **Apps**, tap ☰️ **Contacts**, and then tap a contact.
2. Tap 📞 **Details** > **Share**.
3. Tap either **vCard file (VCF)** or **Text**.
4. Choose a sharing method and follow the prompts.
Import contacts
Your device can import contacts from an installed memory card (not included).

1. From Apps, tap Contacts > More options > Manage contacts.
2. Tap Import/Export contacts.
3. Tap Import and follow the prompts.

Export contacts
Manually back up contacts to an installed memory card (not included).

1. From Apps, tap Contacts > More options > Manage contacts.
2. Tap Import/Export contacts.
3. Tap Export and follow the prompts.

Link or unlink contacts
Consolidate contact information from multiple sources into one contact by linking entries into a single contact.

1. From Apps, tap Contacts, and then tap the contact to select it.
2. Tap Details > More options > Link contacts.
3. Tap contacts to choose them.
4. Tap Link.

To unlink contacts:

1. From Apps, tap Contacts, and then tap the contact to select it.
2. Tap Details > More options > Manage linked contacts.
3. Tap Unlink beside contacts to unlink them from the main contact.
Favorites
When you mark contacts as favorites, they are easily accessible from other apps.

1. From Apps, tap Contacts, and then tap a contact.
2. Tap Details.
3. Tap Add to Favorites to mark the contact as a favorite. The star brightens.

- To remove the contact from Favorites, tap Remove from Favorites. The star then dims.

Delete contacts
Delete a single contact or multiple contacts.

1. From Apps, tap Contacts, and then touch and hold a contact to select it.
   - You can also tap other contacts to select them for deletion.
2. Tap Delete, and confirm when prompted.
Groups
You can use groups to organize your contacts.

Create a group
Create your own contact groups.
1. From Apps, tap 📞 Contacts > Groups.
2. Tap Create, and then tap fields to enter information about the group:
   • Group name: Enter a name for the new group.
   • Group ringtone: Customize the sounds for the group.
   • Add member: Select contacts to add to the new group, and then tap Done.
3. Tap Save.

Add or remove group contacts
Add more contacts to a group, or remove contacts.
- From Apps, tap 📞 Contacts > Groups, and then tap a group.
  - To remove a contact, touch and hold a contact to select it, and then tap Remove.
  - To add a contact, tap Edit > Add member, and then tap the contacts you want to add. When finished, tap Done > Save.

Send a message to a group
Send a text message to members of a group.
1. From Apps, tap 📞 Contacts > Groups, and then tap a group.
2. Tap More options > Send message.
Send an email to a group
Send an email to members of a group.

1. From Apps, tap Contacts > Groups, and then tap a group.
2. Tap More options > Send email.
3. Tap contacts to select them, or tap the All checkbox at the top of the screen to select all, and then tap Done.
   • Only group members that have an email address in their records are displayed.
4. Choose an email account and follow the prompts.

Delete a group
Delete a group you have created.

1. From Apps, tap Contacts > Groups, and then tap a group.
2. Tap More options > Delete.
   • To only delete the group, tap Group only.
   • To delete the group and the contacts in the group, tap Group and members.

Contacts settings
These settings allow you to modify settings associated with using the Contacts app.

1. From Apps, tap Contacts > More options > Settings.
2. Tap an option and follow the prompts.
Direct share
Share content directly with your contacts from within any app. Once enabled, your frequent contacts are displayed in the Share window.

► From Apps, tap 📲 Settings > Advanced features > Direct share, and tap On/Off to enable.
Email
View and manage all of your email accounts in one app. To add an email account, see Add an email account on page 12.

Create and send an email
Learn how to create and send email messages.

1. From Apps, tap Email > Compose new email.
   • Different email account may have additional steps and options.

2. Tap the To field to manually add an email address or tap Add from Contacts to select a recipient from Contacts, Groups, or Recents.
   • If manually entering recipients, enter additional recipients by separating each entry with a semicolon (;). More recipients can be added at any time before the message is sent.

3. Tap the Subject and Message fields to enter text.
   • Tap Attach to add files, images, audio, and more to your email.
   • Tap More options for additional email options.

4. Review your message and tap Send.

• If adding a recipient from your Contacts, tap the contact to place a checkmark, and then tap Done. The contact is displayed in the recipients field.

• Tap Show additional fields to add Cc and Bcc fields.
Manage the inbox
There are several tools available from the Inbox screen.

- From Apps, tap Email.
  - Tap a message to read and reply or forward it.
  - Tap Search to search for key words in your email inbox.
  - Tap Edit for additional message options.
  - Tap Sort to customize how messages display.

View multiple email accounts
You can view email you receive for multiple accounts, or you can view email accounts individually.

1. From Apps, tap Email.
2. Tap Mailbox at the top left of the screen to choose a different view:
   - [Account name]: View email for only one email account.
   - All accounts: View all email in a combined inbox.
Remove email accounts
Email accounts can be removed from your device.

1. From Apps, tap Email.

2. Tap Mailbox > Settings.

3. Tap the account you want to remove.

4. Tap Remove, and confirm when prompted.

Email settings
Modify settings associated with using the Email app.

1. From Apps, tap Email.

2. Tap Mailbox > Settings.
   - Under General, tap an option, and then follow the prompts.
   - Tap an account to configure specific settings for only that account.
Galaxy Apps

Find and download premium apps that are exclusive to Galaxy devices. A Samsung account is required to download from Galaxy Apps.

From Apps, tap Samsung folder > Galaxy Apps.
Gallery

View, edit, and manage pictures and videos.

The following categories allow you to organize your content:

- **Pictures**: View pictures and videos in the order they were saved. Content is organized by date.
- **Albums**: Create custom albums to organize your pictures and videos.
- **Stories**: Create custom collections of related pictures and videos and share them with your contacts.
- **Shared**: Sign in to your Samsung account to share pictures and videos with your friends and family through Samsung Social.

View pictures

Pictures stored on your device are viewable in the Gallery app.

1. From **Apps**, tap 🌟 Gallery > Pictures.

2. Tap a picture to view it. Swipe left or right to view other pictures or videos.
   - To mark the picture as a favorite, tap ❤️ Favorite. The picture is added to Favorites under the Albums tab.
   - To access the following features, tap ⚙️ More options:
     - **Details**: View and edit information about the picture, including the date created, location, and properties.
     - **Set as wallpaper**: Set the picture as wallpaper.
– **Set as Always On Display image**: Set the picture as the background image for the Always On Display.

– **Show date and location tags**: See date and location tags when viewing your pictures.

– **Share by Live message**: Use Live message to draw an animation on a picture and share it.

– **Print**: Send the picture to a connected printer.

– **Open in Photo Editor Pro**: Edit the picture in Photo Editor Pro.

---

**Edit pictures**

Edit pictures stored on your device.

1. From **Apps**, tap 📷 **Gallery > Pictures**.

2. Tap a picture to view it.
   - 🔄 **Transform**: Rotate, flip, crop, or make other changes to the overall appearance of the picture.
   - 🎨 **Effects**: Add color effects.
   - 🎨 **Stickers**: Overlay illustrated or animated stickers.
   - 🎨 **Draw**: Add handwritten text or hand drawn content.
Play video

Play videos stored on your device.

1. From Apps, tap 🌟 Gallery > Pictures.

2. Tap a video to view it. Swipe left or right to view other pictures or videos.
   - To mark the video as a favorite, tap Favorite. The video is added to Favorites under the Albums tab.
   - To access the following features, tap More options:
     - Details: View and edit information about the video.
     - Set as wallpaper: Set the video as wallpaper on the Lock screen.
     - Show date and location tags: See date and location tags when viewing your videos.

3. Tap Play video to play the video.

Video enhancer

Enhance the playback quality of your videos in any video app.

1. From Settings, tap Advanced features > Video enhancer.

2. Tap On/Off to enable this feature.
**Edit video**
Edit videos stored on your device.

1. From **Apps**, tap 📷 **Gallery > Pictures**.
2. Tap a video to view it.
3. Tap ✪ **Edit** to use the following tools:
   - ✂️ **Trim**: Cut segments of the video.
   - ⌛️ **Rotate**: Rotate the video clockwise.
   - 🔮 **Effects**: Add visual effects to the video.
   - 🎥 **Beauty face**: Enhance faces.
   - 🎨 **Sticker**: Overlay illustrated or animated stickers.
   - 🎶 **Audio**: Adjust the volume levels and add background music to the video.
4. Tap **Save**, and then confirm when prompted.

---

**Share pictures and videos**
Share pictures and videos from the Gallery app.

1. From **Apps**, tap 📷 **Gallery > Pictures**.
2. Tap ✨ **More options > Share**, and then tap **pictures and videos to select them**.
3. Tap **Share**, and then choose an app or connection to use for sharing your selection. Follow the prompts.
Delete pictures and videos
Delete pictures and videos stored on your device.

1. From Apps, tap 📸 Gallery.
2. Tap More options > Edit.
3. Tap pictures and videos to select them, or tap the All checkbox at the top of the screen to select all pictures and videos.
4. Tap Delete, and confirm when prompted.

Take a screenshot
Capture an image of your screen. It will automatically create a Screenshots album in the Gallery app.

agnost 
From any screen, press and hold the Power and Volume down keys.

Screenshot options
1. From 📦 Settings, tap Advanced features.
2. Tap On/Off to enable each of the following:
   - Smart capture: Capture an image of any scrollable areas of the screen that are currently hidden, as well as the area that is visible, and crop and share the screenshot immediately.
   - Palm swipe to capture: Capture an image of the screen by swiping the edge of your hand across it, from side to side, keeping in contact with the screen.
Internet
Access the Internet with a fully-featured web browser. For more information, visit samsung.com/us/support/owners/app/samsung-internet.

1. From Apps, tap Samsung folder > 🌐 Internet.
2. Tap the address field, enter the web address, and then tap Go on the keyboard.

• ⭐ Add to Bookmarks: Add the current web page to bookmarks.
• ⌚️ Refresh: Refresh or reload the current web page.
• ⬅️ Back or ⬅️ Back: Return to the previous page.
• ⏩ Forward: Go forward to a recent page.
• 🏡 Home: Display your Internet Home screen.
• 📖 Bookmarks: Manage bookmarked pages, saved pages, and history.

• 🌐 Tabs: Manage open tabs. The number on the icon indicates the number of tabs that are currently open.

Quick menu
Access common features of your browser.

➤ Tap 📃 Quick menu for the following options:
• ⌚️ Share: Share the web page with others.
• 📸 New tab: Open a new tab.
• 🌃 Turn on Night mode: Switch to Night mode.
• 🔍 Webpage text size: Change the text size.
• ✗ Close: Close the Quick menu.
• 🌟 Settings: Change Quick menu options.
Browser tabs
Use tabs to view multiple web pages at the same time.

1. From Apps, tap Samsung folder > Internet.
2. Tap  Tabs > New tab.
   • To close a tab, tap Close tab.

Bookmarks
The Bookmarks page stores Bookmarks, Saved pages, and History.

Save a Bookmark
Bookmarking a web page saves the web address so that you can access it quickly.

1. From Apps, tap Samsung folder > Internet.
2. Tap Add to Bookmarks.

Open a Bookmark
Quickly launch a web page from the Bookmarks page.

1. From Apps, tap Samsung folder > Internet.
2. Tap Bookmarks > Bookmarks.
3. Tap a bookmark entry.

Save a web page
Saving a web page stores its content on your device so that you can access it offline.

1. From Apps, tap Samsung folder > Internet.
2. Tap More options > Save webpage.
**Open a saved web page**
View a web page that has been saved.

1. From **Apps**, tap **Samsung folder > Internet**.
2. Tap ✨ Bookmarks ✨ Saved pages.
3. Tap a saved page.

**View history**
To view a list of recently visited web pages:

- Tap ✨ Bookmarks ✨ History.

**Share pages**
Web pages can be shared with your contacts.

1. From **Apps**, tap **Samsung folder > Internet**.
2. Tap ⚙ More options ⚙ Share, and follow the prompts.

---

**Secret mode**
Pages viewed in Secret mode are not listed in your browser history or search history, and leave no traces (such as cookies) on your device. Secret tabs are a darker shade than the normal tab windows.

Any downloaded files remain on your device after you close the secret tab.

1. From **Apps**, tap **Samsung folder > Internet**.
2. Tap 📋 Tabs.
3. Tap Turn on secret mode.
4. Tap Set password to protect your Secret mode data with a password.
   - or –
   Tap Don't use password.
To turn off Secret mode:

1. From Apps, tap Samsung folder > Internet.
2. Tap Tabs > Turn off secret mode.

Internet settings
Modify settings associated with using the Internet app.

1. From Apps, tap Samsung folder > Internet.
2. Tap More options > Settings.
3. Tap an option and follow the prompts.
**Messages**

Learn how to send and receive text messages (SMS) and multimedia messages (MMS).

1. From **Apps**, tap **Messages** > **Compose**.
   - You can choose recipients from Contacts or enter a phone number.

2. Tap **Start**.

3. Tap the **Enter message** field to enter a message.
   - To add an attachment, tap **Attach**.

4. Review the message and tap **Send**.

**Note**: If you exit a message before you send it, the message is automatically saved as a draft.

**Send SOS messages**

Send a message with your location to designated contacts when you are in an emergency situation.

1. From **Settings**, tap **Advanced features** > **Send SOS messages**, and then tap **On/Off** to enable this feature.

2. Tap **Send messages to** > **Add** and add recipients by creating new contacts or selecting from Contacts.
   - To include a picture from your front and rear camera, tap **Attach pictures**.
   - To include a five-second audio recording in your SOS message, tap **Attach audio recording**.

3. Press the **Power** key quickly three times to send an SOS message.
View Messages

- From Apps, tap 📱 Messages, and then tap a message to view it.
  - To play an audio or video attachment, tap ▶️ Play.
  - To scroll through the list of messages, swipe up or down.

Delete messages

1. From Apps, tap 📱 Messages > ⚒️ More options > Edit.
2. Tap each message you want to delete.
3. Tap Delete, and confirm when prompted.

Message search

Search through your messages by using the search feature.

1. From Apps, tap 📱 Messages > Search.
2. Enter a word or phrase to search for, and then tap 🔍 Search on the keyboard.

Messages settings

Configure the settings for text and multimedia messages.

- From Apps, tap 📱 Messages > ⚒️ More options > Settings.
Emergency alerts

Emergency alerts notify you of imminent threats and other situations. There is no charge for receiving an Emergency alert message.

1. From ☰ **Settings**, tap **Connections** > **More connection settings**.

2. Tap **Wireless emergency alerts** > **Settings** to customize notifications for emergency alerts.
**My Files**

View and manage files stored on your device, including images, videos, music, and sound clips.

1. From **Apps**, tap 📁 **My Files**.

2. Tap a category to view the relevant files or folders.

3. Tap a file or folder to open it.

---

**File groups**

Files stored in the device are organized into the following groups:

- **Recent files**: View recently accessed files.
  - This option displays if one or more files have been accessed recently.

- **Categories**: View your files based on the file type.

- **Phone**: View folders and files located on the device and optional memory card (not included).

- **Cloud**: View files saved on your cloud accounts.
  - Cloud drives vary depending on the services you sign in to.
**My Files options**

Use My Files options to search, edit, clear file history, and more.

- From **Apps**, tap **My Files**. The following options are available:
  - **Search**: Search for a file or folder.
  - **More options**:
    - **Get more space**: View storage information for your device.
    - **Settings**: View settings for the app.
PENUP

Share photos, comment on other creations, or just browse through the pages for something to add to your personal collection. This community brings together anyone that uses the S Pen to draw, sketch, scribble or paint.

► From Apps, tap Samsung folder > PENUP.
Applications 111

Devices and software are constantly evolving—the illustrations you see here are for reference only.
Make a call
Make a call from a Home screen.
1. From **Apps**, tap 📞 **Phone**.
2. Enter a number on the keypad and tap 📞 **Call**.
   • Tap 📷 **Keypad** if the keypad is not displayed.

Enable swipe to call
Swipe a contact or number to the right to make a call.
1. From 🌐 **Settings**, tap Advanced features > Swipe to call or send messages.
2. Tap On/Off to enable this feature.

Make a call from Recents
All incoming, outgoing, and missed calls are recorded in the Call log.
1. From **Apps**, tap 📞 **Phone**.
2. Tap **Recents** to display a list of recent calls.
3. Tap a contact, and then tap 📞 **Call**.

Make a call from Contacts
Call a contact from the Contacts app.
1. From **Apps**, tap 📞 **Contacts**.
2. Swipe your finger across a contact to the right to call the contact.
Direct calls
Call the contact whose call log, message, or contact details are currently on the screen by bringing the device close to your ear.

- From 🌐 Settings, tap Advanced features > Direct call, and tap On/Off to enable.

Answer a call
When a call is received, the phone rings and the caller’s phone number or name is displayed. If you are using an app, a pop-up screen is displayed for the incoming call.

- On the incoming call screen, drag ☜️ Answer to the right to answer the call.

- or –

- On the incoming call pop-up screen, tap ☜️ Answer to answer the call.

Decline a call
You can choose to decline an incoming call. If you are using an app, a pop-up screen is displayed for the incoming call.

- On the incoming call screen, drag 🛑 Decline to the left to reject the call and send it to your voicemail.

- or –

- On the incoming pop-up screen, tap 🛑 Decline to reject the call and send it to your voicemail.
Decline with a message
You can choose to decline an incoming call with a text message response.

- On the incoming call screen, drag **Send message** upward and select a message.
  
  – or –
  
  On the incoming call pop-up screen, tap **Send message** and select a message.

End a call

- Tap 📞 **End** when you are ready to end your call.

Actions while on a call
You can adjust call volume, switch to a headset or speaker, and even multitask while on a call.

Adjust the call volume

- Press the **Volume** keys to increase or decrease the volume.
  
  – or –
  
  Tap ➤ **More options** ➤ **Turn on extra volume** to quickly add more volume to the incoming audio.
Switch to headset or speaker
Listen to the call using the speaker or through a Bluetooth® headset (not included).

- Tap 🎤 Speaker to hear the caller using the speaker.
- or -

Tap Bluetooth to hear the caller using a Bluetooth headset.

Multitask
If you exit the call screen to use another app, your active call is indicated in the Status bar.

To return to the call screen:

- Drag the Status bar down to display the Notification panel and tap the call.

To end a call while multitasking:

- Drag the Status bar down to display the Notification panel, and then tap End call.
**Call log**
The numbers of the calls you have dialed, received, or missed are stored in the Call log.

1. From a Home screen, tap 📞 Phone.

2. Tap Recents. A list of recent calls is displayed. If the caller is in your Contacts list, the caller's name is displayed.

**Save a contact from a recent call**
Use recent call information to create a contact or update your Contacts list.

1. From a Home screen, tap 📞 Phone.

2. Tap Recents.

3. Tap the call that contains the information that you want to save to your Contacts list.

4. Tap Details.

5. Tap Create contact.

   – or –

   If you want to replace the number for an existing contact, tap Update existing.
Delete call records
To delete Call log entries:
1. From a Home screen, tap Phone.
2. Tap Recents.
3. Touch and hold the call you want to delete from the Call log.
4. Tap Delete.

Block a number
By adding a caller to your Block list, future calls from this number are sent directly to your voicemail, and messages are not received.
1. From a Home screen, tap Phone.
2. Tap Recents.
3. Tap the caller you want to add to the Block list.
4. Tap Details > Block number, and confirm when prompted.

You can also modify your Block list in Settings:
► From a Home screen, tap Phone > More options > Settings > Block numbers.
Speed dial
You can assign a shortcut number to a contact for speed dialing their default number.

1. From a Home screen, tap ☑ Phone.
   • Tap Keypad if the keypad is not displayed.
2. Tap More options > Speed dial numbers. The Speed dial screen displays the reserved speed dial numbers.
3. Tap an unassigned number.
   • Tap Menu to select a different Speed dial number than the next one in sequence.
   • Number 1 is reserved for Voicemail.
4. Type in a name or number, or tap ☉ Add from Contacts to assign a contact to the number.
   • The selected contact is displayed in the Speed dial number box.

Make a call with Speed dial
You can make a call using Speed dial.
1. From a Home screen, tap ☑ Phone.
   • Tap Keypad if the keypad is not displayed.
2. Touch and hold the Speed dial number.
   • If the Speed dial number is more than one digit long, enter the first digits, and then hold the last digit.

Remove a Speed dial number
You can remove an assigned Speed dial number.
1. From a Home screen, tap ☑ Phone.
   • Tap Keypad if the keypad is not displayed.
2. Tap More options > Speed dial numbers.
3. Tap Remove by the contact you want to remove from Speed dial.
Emergency calls
You can dial the emergency telephone number in your region regardless of the phone’s cellular service status. If your phone is not activated, you can only make an emergency call.

1. From a Home screen, tap Phone.
2. Enter the emergency telephone number (911 in North America) and tap Call.
3. Complete your call. During this type of call, you have access to most in-call features.

Make an emergency call from a locked screen
The emergency telephone number can be dialed even if the phone is locked, allowing anyone to use your phone to call for help in an emergency. When accessed from a locked screen, only the emergency calling feature is accessible to the caller. The rest of the phone remains secured.

1. Drag Phone upward to open the call screen.
2. Tap Emergency call to display the Emergency dialer.
3. Enter the emergency telephone number (911 in North America) and tap Call.
4. Complete your call. During this type of call, you have access to most in-call features.
Voicemail

Use your phone’s voicemail feature.

For information on setting up voicemail, see Set up your voicemail on page 14.

1. From a Home screen, tap Phone.
2. Tap Voicemail.
   – or –
   From Apps, tap Visual Voicemail.
3. Follow the voice prompts from the voicemail center.

Optional calling services

If available with your mobile service plan, the following calling services are supported.

Place a multi-party call
If your service plan supports this feature, you can make another call while a call is in progress.

1. From the active call, tap Add call to dial the second call.
2. Dial the new number and tap Call. When the call is answered:
   • Tap Swap to switch between the two calls.
   • Tap Merge to hear both callers at once (multi-conferencing).
Video calls
To make Video calls:

1. From a Home screen, tap Phone.
2. Enter a number and tap Video call.

Note: Not all devices support video calling. The receiver has the option to accept the video call or answer the call as a regular voice call.

Wi-Fi calling
Make calls over Wi-Fi when you are connected to a Wi-Fi network. Contact your wireless service provider for details.

1. From Settings, tap Connections > Wi-Fi calling.
2. Tap On/Off to enable this feature.
3. Follow the prompts to set up and configure Wi-Fi calling.
Phone settings
These settings allow you to modify settings associated with the Phone app.

1. From a Home screen, tap ☏ Phone > More options > Settings.
2. Tap an option and follow the prompts.

TTY mode
A teletypewriter (TTY) is a telecommunications device that allows people who are deaf, hard of hearing, or who have speech or language disabilities to communicate by telephone.

1. From a Home screen, tap ☏ Phone > More options > Settings.
2. Tap More settings > TTY mode.
3. Tap TTY OFF, TTY FULL, TTY HCO, or TTY VCO.
Connect your device to your Samsung Gear using this application. For more information, visit samsung.com/us/support/owners/app/samsung-gear.

- From Apps, tap Samsung folder > 🌈 Samsung Gear.
Use Samsung Health™ to plan, track, and manage your health goals and activities, including exercise, sleep, and meals. For more information, visit samsung.com/us/support/owners/app/samsung-health.

**Caution**: The information gathered from this device, Samsung Health, or related software is not intended for use in the diagnosis of disease or other conditions, or in the cure, mitigation, treatment or prevention of disease.

The accuracy of the information and data provided by this device and its related software, including heart rate readings, may be affected by factors such as environmental conditions, skin condition, specific activity performed while using/wearing the device, settings of the device, user configuration/user-provided information, placement of the sensor on the body, and other end-user interactions.

For more information on proper wear and use, visit samsung.com/us/heartratesensor.

To access Samsung Health:

1. From Apps, tap Samsung folder > Samsung Health, and read and accept the terms and conditions.
2. Set up your health profile and goals.
Before you start exercising

Although the Samsung Health application is a great companion to your exercise routine, it is always best to make sure you consult with your physician before beginning any exercise regimen. While moderate physical activity, such as brisk walking, is safe for most people, health experts suggest that you talk with your doctor before you start an exercise program, particularly if you have any of the following conditions:

- Heart disease; asthma or lung disease; diabetes, or liver or kidney disease; arthritis.

Before beginning your exercise regimen check with your doctor if you have symptoms suggestive of heart, lung, or other serious disease, such as:

- Pain or discomfort in your chest, neck, jaw, or arms during physical activity;
- Dizziness or loss of consciousness;
- Shortness of breath with mild exertion or at rest, or when lying down or going to bed;
- Ankle swelling, especially at night;
- A heart murmur or a rapid or pronounced heartbeat;
- Muscle pain when walking upstairs or up a hill that goes away when you rest.

It is recommended that before engaging in an exercise routine, you consult with your doctor or medical practitioner. If you are unsure of your health status, have several health problems, or are pregnant, you should speak with your doctor before starting a new exercise program.
Samsung Notes

Use Samsung Notes to write and save notes. For more information, visit samsung.com/us/support/owners/app/samsung-notes.

1. From Apps, tap Samsung folder > Samsung Notes.

2. Tap + Create and type a note. Available options include:
   - Text: Use the keyboard to type text.
   - Pen: Use your finger to write text.
   - Brush: Create a drawing.
   - Attach: Insert an image or voice file into the note.
   - More options > Turn on/off Rich text: Use enhanced text formatting.

   - More options > Turn on/off S Pen only: Choose to draw only with the S Pen or also with your finger and compatible styluses.

3. Tap Save when finished.
Edit notes
Make edits to notes you create.

1. From Apps, tap Samsung folder > Samsung Notes.
2. Tap a note to view it.
3. Tap Edit to make changes.
4. Tap Save.

Browse notes
Browse notes you create.

- From Apps, tap Samsung folder > Samsung Notes.
  - Browse note entries by swiping up or down.
  - To search for a note, tap Search.

Notes options
You can edit, share, or manage notes.

1. From Apps, tap Samsung folder > Samsung Notes.
2. Tap More options for the following options:
   - Edit: Select notes to share, delete, or move.
   - Sort: Change the way notes are organized.
   - List/Grid view: Switch between List view and Grid view.
Samsung Pay

Samsung Pay™ allows you to make a payment with your device. It is accepted almost anywhere you can swipe or tap your credit card. A Samsung account is required.

For Samsung Pay support, visit samsung.com/us/support/owners/app/samsung-pay.

**Note**: For added security, your credit and debit card information is not stored on a cloud service. If you are using the Samsung Pay app on multiple devices, you must sign in to the app and add all payment cards on each device.

- From **Apps**, tap 📱 Samsung Pay, and tap **Start** and follow the prompts.

Use Samsung Pay

Use Samsung Pay quickly and conveniently whenever you have your device with you.

**Note**: Make sure the NFC feature is enabled on your device. For more information, see **NFC and payment** on page 150.

1. From **Apps**, tap 📱 Samsung Pay.
2. Select a card to pay with and authorize payments by scanning your finger or iris, or by entering your Samsung Pay PIN.
3. Hold your phone over the store’s card reader.
   - When your payment is complete, a receipt is sent to your registered email.
**Simple Pay**

Use Simply Pay to access Samsung Pay from the Lock Screen, Home screen, or Always On Display.

1. From **Apps**, tap 📱 **Samsung Pay**.
2. Tap ⬇️ **More options** > **Settings** > **Use Favorite Cards**.
3. Tap **On/Off** to enable Simple Pay on each screen.

To use Simple Pay:

1. From any screen, swipe up from the bottom of the screen.
   - Your payment card and Simple Pay are displayed.
2. Drag the card down to close Simple Pay.

**Use gift cards with Samsung Pay**

Purchase, send, and redeem gift cards from an expanding selection of your favorite retailers.

To view the list of supported banks and gift card merchants, visit samsung.com/us/samsung-pay/compatible-cards/#bank.

**Secure your information**

Samsung Pay is designed with the latest security technology and works on most recent Samsung Galaxy devices. Payments are authorized with your fingerprint, iris, or PIN, and each transaction uses a unique token each time, so your device only allows payments with your consent.

If your device is ever lost, you can use the Find My Mobile function to remotely wipe your data for even more protection. For more information, see **Find My Mobile** on page 185.
Samsung+

Samsung+ allows you to access live customer support, view device diagnostics, and learn about your registered Samsung devices. For support, visit samsung.com/us/samsung-plus.

1. From Apps, tap Samsung folder > Samsung+.
2. Follow the prompts to log in with either a Samsung account or a Google Account.

Plus help

The plus icon is at the bottom of every screen to provide you quick access to the help you need.

1. From Apps, tap Samsung folder > Samsung+.
2. Tap Plus for the following options:
   - **Search**: Enter keywords to find the information you need.
   - **Community**: View community boards where you can ask questions and give answers to other Samsung users.
   - **Text chat**: Chat with an automated support system by texting.
   - **Call us**: Start a phone call with customer service.
   - **Video chat**: Start a video call with customer service.
**Quick tabs**
The app will open to your Home page. Swipe left and right across the tabs to view Help topics.

- **Home**: Register your Samsung devices and view customized cards.

- **Diagnostics**: View storage, connection speed, and battery levels for your device.

- **Learn**: View Articles about your device to help you get the most out of it.

- **Community**: View community boards where you can ask questions and give answers to other Samsung users.

- **Get help**: View quick links to call, video, and community support for your device.
SmartThings

Control your devices by monitoring them in one place. Check the status of your devices by looking at the dashboard.

**Note:** Non-Samsung connected device errors or defects are not covered by the Samsung warranty; contact the non-Samsung device manufacturer for support.

1. From **Apps**, tap **Samsung** folder > ⚡ **SmartThings**, and sign in with your Samsung account.

2. Follow the prompts to begin using SmartThings.
Secure Folder

Secure folder is a private encrypted space on the device that can store your private data, files, and apps.

1. From Apps, tap Samsung folder > Secure Folder.
2. Follow the prompts to create a secure lock for your folder.

Add apps to the Secure Folder

Add apps to the secure folder to add an extra level of security.

1. From Apps, tap Samsung folder > Secure Folder.
2. Tap Add apps and tap the apps you want to add to the Secure folder.
3. Tap Add.
   - To remove apps from the Secure folder, tap Edit apps, select the apps, and tap Uninstall/Disable.
Add files to the Secure Folder
Add files to the secure folder to add an extra level of security.

1. From Apps, tap Samsung folder > Secure Folder.
2. Tap Add files and tap the location of your files.
3. Tap the file you want to add, and tap Done.
   • Secured files are accessed through the My Files app.

Customize Secure Folder
For added security, you can change the app image and name for Secure folder.

1. From Apps, tap Samsung folder > Secure Folder.
2. Tap More options > Customize icon.
   • To change the app name, tap under Enter app name and type a new name, and tap Apply.
   • To change the app icon, tap an icon, and tap Apply.

Secure Folder settings
Customize your secure folder settings.

1. From Apps, tap Samsung folder > Secure Folder.
2. Tap More options > Settings and tap an option to customize.
Google apps

Enjoy these apps from Google. Certain apps require a Google Account. Visit google.com to learn more.

Chrome
Browse the Internet with Chrome™ and bring your open tabs, bookmarks, and address bar data from your computer to your mobile device.

Visit support.google.com/chrome to learn more.

Drive
Open, view, rename, and share files saved to your Google Drive™ cloud account.

Visit support.google.com/drive to learn more.

Duo
Make one-to-one video calls.

Visit support.google.com/duo to learn more.

Gmail
Send and receive email with Google’s web-based email service.

Visit support.google.com/mail to learn more.

Google
Find online content with tools that learn what interests you. Turn on your personalized feed to receive customized content.

Google Pay
Pay with your Android phone at participating stores and within mobile apps with Google Pay™.

Visit support.google.com/pay to learn more.
Maps
Get directions and other location-based information. You must enable location services to use Google Maps. For more information, see Location on page 155.
Visit support.google.com/maps to learn more.

Photos
Store and back up your photos and videos automatically to your Google Account with Google Photos™.
Visit support.google.com/photos to learn more.

Play Movies & TV
Watch movies and TV shows purchased from Google Play. You can also view videos saved on your device.
Visit play.google.com/store/movies to learn more.

Play Music
Play music and audio files on your device.
Visit support.google.com/music to learn more.

Play Store
Find new apps, movies and TV shows, music, books, magazines, and games in the Google Play™ store.
Visit support.google.com/play to learn more.
YouTube

Watch and upload YouTube™ videos right from your device.

Visit support.google.com/youtube to learn more.
AT&T apps

Certain apps require a data plan or paid subscription. Visit att.com to learn more or contact your service provider for additional information.

AT&T Call Protect
Take control over nuisance calls.

AT&T ProTech
Get support for your device, from device setup to troubleshooting.

AT&T Smart Wi-Fi
Maximize your battery performance, simplify access to AT&T Hot Spots and Wi-Fi networks, automate your Wi-Fi connections, and track your data use.

Device Help
Access online information to help with your device questions.

DIRECTV
Sync your device to your DIRECTV® account.

DriveMode
Auto reply when you are driving and do not want to answer the phone. You can auto reply to messages, emails, and phone calls. You can also allow up to five of your contacts to contact you while using DriveMode®.

MobileSecurity
Configure and manage key security options, such as anti-virus and anti-malware technology.

myAT&T
Manage your AT&T account. You can review and pay your bill, check minutes and data usage, upgrade to a new device, or change your plan.
Setup & Transfer
Transfer your contacts, call logs, messages and media when switching phones.

Smart Limits
Set limits on purchases and texts, block data and phone numbers, and view phone activity with this family smartphone manager.

Visual Voicemail
View and play voicemail messages, easily save important numbers to your Favorites list, and respond by calling or texting.
Additional apps

The following apps are preloaded or downloaded over the air to your device.

**Amazon Shopping**
Shop at amazon.com™ from your device.

**Facebook**
Keep up with friends and family with the Facebook app. Share updates, photos, and videos, as well as text, chat, and play games.
Settings

Access Settings 142
Connections 143
Sounds and vibration 160
Notifications 165
Display 166
Device maintenance 170
Lock screen and security 183
Accounts 192
Accessibility 197
Other settings 201
Access Settings

There are a couple of ways to access your device settings.

- From a Home screen, swipe up to access Apps, and then tap Settings.

- or -

Drag down from the Status bar to display the Notification panel, and then tap Settings.

Search for Settings

If you are not sure exactly where to find a certain setting, you can use the Search feature.

1. From Settings, tap Search.

2. Enter a word or words in the Search field. As you type, settings that match display on the screen.

3. Tap an entry to go to that setting.
Connections
Manage connections between your device and a variety of networks and other devices.

Wi-Fi
Connect your device to a Wi-Fi network.
1. From 🌐Settings, tap Connections > Wi-Fi, and then tap On/Off to turn on Wi-Fi.
   • When Wi-Fi is turned on, your device automatically scans for available networks and displays them.
2. Tap the network you want to connect to.
   • When you select an open network, you are automatically connected to the network. Otherwise, enter a password to connect.

Manually connect to a Wi-Fi network
Connect your device to a Wi-Fi network that is hidden.
1. From 🌐Settings, tap Connections > Wi-Fi, and then tap On/Off to turn on Wi-Fi.
2. Tap (+) Add network at the bottom of the list.
3. Enter information about the Wi-Fi network:
   • Network name: Enter the network name.
   • Security: Select a security option and enter your password.
   • Auto reconnect: Connect to this network automatically.
   • Show advanced options: Add advanced options, such as IP settings and Proxy settings.
4. Tap Connect.
Wi-Fi preferences
Customize advanced Wi-Fi services.

1. From 📲 **Settings**, tap **Connections > Wi-Fi**, and then tap **On/Off** to turn on Wi-Fi.

2. Tap **Advanced**. To view all network settings, tap **View more**.

- **Switch to mobile data**: Connect automatically to a mobile network connection when the Wi-Fi connection is unstable. When the Wi-Fi signal is strong, it switches back to Wi-Fi.

- **Turn on Wi-Fi automatically**: Enable Wi-Fi in frequently used locations.

- **Wi-Fi power saving mode**: Reduce battery usage by analyzing Wi-Fi traffic patterns.

- **Auto connect to AT&T Wi-Fi**: Automatically connect to a AT&T Wi-Fi hotspot when detected.

- **Network notification**: Receive notifications when open networks in range are detected.

- **Manage networks**: View your saved Wi-Fi networks.

- **Wi-Fi control history**: View devices that have turned your Wi-Fi on or off.

- **Hotspot 2.0**: Connect automatically to Wi-Fi access points that support Hotspot 2.0.

- **WPS push button**: Connect to a Wi-Fi network by pressing the WPS button on a router.

- **WPS PIN entry**: Connect to a Wi-Fi network by entering your WPS PIN.

- **Install network certificates**: Install authentication certificates.
• **MAC address**: View your device’s MAC address, which is required when connecting to some secured networks (not configurable).

• **IP address**: View your device’s IP address (not configurable).

**Wi-Fi Direct**
Wi-Fi Direct uses Wi-Fi capability to share data between devices. A Wi-Fi network connection is not required.

1. From 📲 **Settings**, tap **Connections > Wi-Fi**, and then tap **On/Off** to turn on Wi-Fi.

2. Tap **Wi-Fi Direct**.
   - Your device scans for discoverable Wi-Fi Direct devices.

3. Tap a device, and then follow the prompts to connect.

**Share files with Wi-Fi Direct**
Share files with another device using Wi-Fi Direct.

1. From an app, tap ⏯️ **Share**.
   - or –
   Tap ✆️ **More options > Share**.

2. Tap **Wi-Fi Direct** and follow the prompts.

**Receive files with Wi-Fi Direct**
When another device attempts to send a file to your device using Wi-Fi Direct, your device begins downloading the file.

- To open the file, drag down the Status bar and tap **File received**.
Disconnect from Wi-Fi Direct
Disconnect your device from a Wi-Fi Direct device.

1. From 📱 Settings, tap Connections > Wi-Fi > Wi-Fi Direct.
2. Tap a device to disconnect it.

Bluetooth
Bluetooth allows you to pair your device to another Bluetooth-enabled device. Once a pairing is created, the devices continue to recognize their partnership and exchange information without having to re-enter a passcode.

1. From 📱 Settings, tap Connections > Bluetooth, and then tap On/Off to turn on Bluetooth.
   - Your device scans for discoverable Bluetooth devices. To scan again, tap Scan.
2. Tap a device, and follow the prompts to connect.
Rename a paired device
Rename a paired device to make it easier to recognize.

1. From 🛡️ Settings, tap Connections › Bluetooth, and then tap On/Off to turn on Bluetooth.

2. Tap 🛡️ Settings next to the previously paired device, and then tap Rename.

3. Enter a new name, and tap Rename.

Share files with Bluetooth
Use Bluetooth to transfer information to a paired device.

1. From an app, tap ✉️ Share.

   – or –
   
   Tap ☰️ More options › Share.

2. Tap Bluetooth and follow the prompts.

Receive files with Bluetooth
When another device attempts to send a file to your device using Bluetooth, you will see a request to accept the file.

1. Tap Accept.

2. To open the file, drag down the Status bar and tap File received.
**Unpair from a Bluetooth device**
When you unpair from a Bluetooth device, the two devices no longer recognize each other. To connect again, you have to pair the devices.

1. From 📴 Settings, tap Connections > Bluetooth, and then tap On/Off to turn on Bluetooth.
2. Tap 🗝️ Settings next to the paired device, and then tap Unpair to delete the paired device.

**Phone visibility**
Allow other devices to find your mobile device and transfer files.

► From 📴 Settings, tap Connections > Phone visibility, and then tap On/Off.

---

**Data usage**
View your current mobile and Wi-Fi data usage.

► From 📴 Settings, tap Connections > Data usage.

**Enable Data saver**
Prevent selected apps from sending or receiving data in the background.

1. From 📴 Settings, tap Connections > Data usage > Data saver.
2. Tap On/Off to turn Data saver on.
   • To allow some apps to have unrestricted data usage, tap Allow app while Data saver on, and tap On/Off next to each app to specify restrictions.
Monitor mobile data
Enable mobile data to access the Internet through your mobile network.

From 🔄 Settings, tap Connections > Data usage.
The following options are available:

- **Mobile data**: Enable mobile data services.
- **International data roaming**: Enable mobile data services while roaming internationally.
- **Mobile data usage**: Monitor mobile data usage by app.
- **Billing cycle and data warning**: Set the day of the month to start the bill cycle for your device.

Monitor Wi-Fi data
View your Wi-Fi data usage and set restrictions for Wi-Fi networks.

From 🔄 Settings, tap Connections > Data usage.
The following options are available:

- **Wi-Fi data usage**: View data usage over Wi-Fi connections.
- **Restrict networks**: Select networks to prevent apps that are running in the background from using them.
Airplane mode
Airplane mode disconnects your device from all networks and turns off connectivity features.

1. From 🗼 Settings, tap Connections > Airplane mode.
2. Tap On/Off to enable this feature.

NFC and payment
NFC (Near Field Communication) allows data exchange when you touch your device with another compatible device.

1. From 🗼 Settings, tap Connections > NFC and payment.
2. Tap On/Off to enable this feature.

Android Beam
Share content to another NFC-capable device by touching the backs of the devices.

1. From 🗼 Settings, tap Connections > NFC and payment, and then tap On/Off to enable NFC.
2. Tap Android Beam, and then tap On/Off to enable this feature.

Share data with Android Beam
Use Android Beam to transfer information to another NFC-capable device.

1. From an app, tap ☐ Share.
   – or –
   Tap ☐ More options > Share.
2. Tap Android Beam and follow the prompts.
Tap and pay
Use an NFC payment application to make payments by touching your device to a compatible credit card reader.

1. From Settings, tap Connections > NFC and payment, and then tap On/Off to enable NFC.

2. Tap Tap and pay, and tap an app to set it as the default payment method.
   - To specify when to use the default app, tap If open app supports Tap and pay.

Mobile hotspot
Activate Mobile hotspot to allow other devices to use your device’s Internet connection.

1. From Settings, tap Connections > Mobile hotspot and tethering > Mobile hotspot.

2. Tap On/Off to turn on Mobile hotspot.

3. Activate Wi-Fi on the target device.

4. Scan for Wi-Fi hotspots and select your device’s Mobile hotspot.

5. Enter your device’s Mobile hotspot password on the target device.
Change the mobile hotspot password
Change your Mobile Hotspot password.

1. From 🍎 Settings, tap Connections > Mobile hotspot and tethering > Mobile hotspot.
2. Tap the password and enter a new password.
3. Tap Save.

Allowed devices list
Control which devices can connect to your Mobile hotspot.

1. From 🍎 Settings, tap Connections > Mobile hotspot and tethering > Mobile hotspot.
2. Tap More options > Allowed devices, and then tap Add to enter the other device’s Device name and MAC address.
3. Tap Add to add the device.
   • To restrict connections to your Allowed devices list, tap Allowed devices only.
Configure mobile hotspot settings
Manage your security and connecting settings.

1. From 📱 Settings, tap Connections > Mobile hotspot and tethering > Mobile hotspot.
2. Tap ✚ More options > Configure mobile hotspot for the following settings:
   - **Network name**: View and change the name of your Mobile hotspot.
   - **Hide my device**: Prevent your Mobile hotspot from being discoverable by other devices.
   - **Security**: Choose the security level for your Mobile hotspot.
   - **Password**: If you choose a security level that uses a password, you can view or change it.
   - **Power saving mode**: Reduce battery usage by analyzing Mobile hotspot traffic.
   - **Show advanced options**: Configure additional Mobile hotspot settings.

Timeout settings
Automatically turn off Mobile hotspot if there are no connected devices.

1. From 📱 Settings, tap Connections > Mobile hotspot and tethering > Mobile hotspot.
2. Tap ✚ More options > Timeout settings, and then select an interval.

Wi-Fi sharing
Share your device’s Wi-Fi network with other devices, without having to enter the Wi-Fi password.

1. From 📱 Settings, tap Connections > Mobile hotspot and tethering > Mobile hotspot.
2. Tap Wi-Fi sharing to enable this feature.
Tethering
You can use tethering to share your device’s Internet connection with a computer.

1. From ☰ *Settings*, tap *Connections* > *Mobile hotspot and tethering*.
2. Connect the computer to the device using a USB cable, and then tap *USB tethering*.

Mobile networks
Control your device’s access to networks and mobile data service.

- From ☰ *Settings*, tap *Connections* > *Mobile networks*.
  - **Mobile data**: Enable mobile data usage.
  - **International data roaming**: Change voice, text and data roaming settings for international roaming.
  - **Disable 2G**: Do not use 2G mobile data networks.
  - **AT&T mobile network diagnostics**: Collect diagnostic and usage data for troubleshooting.
  - **Access Point Names**: Choose or add APNs.
  - **Network operators**: Choose available and preferred networks.
Location

Some apps may require one or more location services be turned on for full functionality.

1. From 🗼 Settings, tap Connections > Location.

2. Tap On/Off to turn on Location services.

3. Tap Locating method to select how your location is determined:
   - **High accuracy**: Uses GPS, Wi-Fi, and mobile networks.
   - **Battery saving**: Uses Wi-Fi and mobile networks (no GPS).
   - **Phone only**: Uses GPS only.

4. Tap Improve accuracy to use other connections for determining your location:
   - **Wi-Fi scanning**: Allow apps and services to scan for Wi-Fi networks automatically, even when Wi-Fi is turned off.
   - **Bluetooth scanning**: Allow apps to scan for and connect to nearby devices automatically through Bluetooth, even when Bluetooth is turned off.

Recent location requests

Apps that have requested your location are listed under Recent location requests.

1. From 🗼 Settings, tap Connections > Location.

2. Tap On/Off to turn on Location services.

3. Tap an entry under Recent location requests to view the app’s settings.
Location services
Location services store and use your device’s most recent location data. Google apps can use this data to improve your search results based on places that you have visited.

1. From 🛡️ Settings, tap Connections › Location.
2. Tap an entry under Location services to use as a location service.

Nearby device scanning
Scan for nearby devices to connect to and set them up easily. You receive a notification when there are available devices to connect to.

1. From 🛡️ Settings, tap Connections › More connection settings › Nearby device scanning.
2. Tap On/Off to enable the feature.
Connect to a printer
Connect your device to a printer on the same Wi-Fi network.
1. From Settings, tap Connections > More connection settings > Printing.
2. Tap 🔄 Add service and follow the prompts to add a print service.
3. Tap the print service, and then tap 🔄 More options > Add printer.

MirrorLink
Mirror your device’s display on your car’s entertainment and information screen using a USB connection.

To use this feature, your car system must support MirrorLink™. For more information, visit mirrorlink.com.

1. Connect your device to your car’s system using the USB cable.
2. From Settings, tap Connections > More connection settings > MirrorLink.
3. Tap Connect to car via USB, and follow the prompts.
Virtual Private Networks
Set up and manage your Virtual Private Networks (VPNs). You must set a secured screen lock before setting up a VPN. For more information, see Set a secure screen lock on page 183.

1. From 🛠 Settings, tap Connections > More connection settings > VPN.
2. Tap Add VPN and follow the prompts to set up your VPN.

Manage a VPN
Use the VPN settings menu to edit or delete a VPN connection.

1. Tap 🛠 Settings > Connections > More connection settings > VPN.
2. Tap 🌟 Settings next to a VPN.
3. Edit the VPN and tap Save.
   – or –
   Tap Delete to delete the VPN.
Connect to a VPN
Once you have set up a VPN connection, connecting to and disconnecting from a VPN is easy.

1. From ☰ Settings, tap Connections > More connection settings > VPN.

2. Tap a VPN, enter your log in information, and tap Connect.
   - To disconnect, tap the VPN, and then tap Disconnect.

Ethernet
Connect to a network using an Ethernet connection.

- From ☰ Settings, tap Connections > More connection settings > Ethernet, and follow the prompts.
Sounds and vibration

Configure the sounds and vibrations used to indicate notifications, screen touches, and other interactions.

Sound mode

Switch between sound modes, while preserving the individual sound settings you have made.

► From 🛠 Settings, tap Sounds and vibration > Sound mode, and then choose a mode:

- **Sound**: Use the sounds, vibrations, and volume levels you have chosen in Sound settings for notifications and alerts.

- **Vibrate**: Use vibration only for notifications and alerts.

- **Mute**: Set your device to make no sounds.
  - **Temporary mute**: Set a time limit for muting the device.

Easy mute

Mute sounds and videos by covering the screen or turning over the device.

► From 🛠 Settings, tap Advanced features > Easy mute, and tap On/Off to enable.
Vibrations
Configure your device’s vibrations.

1. From 🔄 Settings, tap Sounds and vibration.

2. Tap options to customize:
   - **Vibrate while ringing**: Set your device to vibrate in addition to ringing when you receive a call.
   - **Vibration intensity**: Set vibration intensity levels for calls, notifications, and feedback by dragging the sliders.
   - **Vibration pattern**: Choose from preset vibration patterns.

Volume
Set the volume level for call ringtones, notifications, and other audio.

- From 🔄 Settings, tap Sounds and vibration > Volume, and drag the sliders.

**Note**: You can also use the Volume key to adjust the volume. Tap 🔽 More to customize all volume options.

Use Volume keys for media
Set the default of the Volume key to control the media volume.

1. From 🔄 Settings, tap Sounds and vibration.

2. Tap **Use Volume keys for media** to enable this feature.
Media volume limiter
Limit the maximum output of the device’s volume while using headphones or Bluetooth speakers (not included).

1. From Settings, tap Sounds and vibration > Volume.
2. Tap More options > Media volume limiter.
3. Tap On/Off to enable this feature.
   - To set the maximum output volume, drag the Custom volume limit slider.
   - To require a PIN to make changes to the volume setting, tap Set volume limit PIN.

Ringtone
Choose from preset ringtones or add your own.

1. From Settings, tap Sounds and vibration > Ringtone.
2. Tap a ringtone to hear a preview and select it.
   – or –
   Tap Add to use an audio file as a ringtone.

Notification sounds
Customize notification sounds for certain apps or choose a default for all notifications.

- From Settings, tap Sounds and vibration > Notification sounds and tap a sound to choose it.
Do not disturb
Set your device to mute all or some notifications and sounds during specific time periods.

- From 🗼 Settings, tap Sounds and vibration > Do not disturb and configure the following:
  - Turn on now: Enable this option.
  - Turn on as scheduled: Configure Days and Set schedule to set up a regular schedule.
  - Allow exceptions: Customize which notifications are allowed while your device is in Do not disturb mode.
  - App rules: Manage rules set by apps.
  - Hide visual notifications: Select options for preventing visual notifications for apps silenced by Do not disturb.

System sounds
Set various other system sound options.

- From 🗼 Settings, tap Sounds and vibration.
  - Touch sounds: Play tones when you touch or tap the screen to make selections.
  - Screen lock sounds: Play a sound when you unlock the screen.
  - Charging sound: Play a sound when a charger is connected.
  - Vibration feedback: Enable vibration when the navigation keys are tapped.
Key-tap feedback

Play tones when keys are tapped.

- From 📲 Settings, tap Sounds and vibration, and then tap to enable each option:
  - **Dialing keypad tones**: Play a tone when the dialing keypad is tapped.
  - **Keyboard sound**: Play a sound when the Samsung keyboard is tapped.
  - **Keyboard vibration**: Enable vibrations when the Samsung keyboard is tapped.

Sound quality and effects

Choose from advanced sound options to customize your audio experience.

- From 📲 Settings, tap Sounds and vibration > Sound quality and effects. The following options are available:
  - **Dolby Atmos**: Transform your experience with audio that surrounds you.
  - **Equalizer**: Choose an audio preset that is customized to different genres of music.
  - **Advanced/Basic**: Manually adjust various sound qualities.
  - **UHQ upscaler**: Enhance the sound resolution of music and videos for a clearer listening experience.
  - **Tube Amp Pro**: Simulate the soft timbre of a tube amplifier.
- **Concert hall**: Simulate the reverb of a concert hall.
- **Adapt Sound**: Customize your sound settings.

**Separate app sound**
You can choose to have an app play sound on a speaker or headphones separate from the rest of the sounds on your device.

1. From 🗼 **Settings**, tap **Sounds and vibration** > **Separate app sound**.
2. Tap **On/Off** to enable Separate app sound, and then set the following options:
   - **App**: Choose an app to play its sound on a separate audio device.
   - **Audio device**: Choose the audio device that you want the app’s sound to be played on.

**Notifications**
Select which apps you want to receive alerts from. Alerts include notifications, sounds, and vibrations.

**Manage notifications**
Allow or block notifications from apps and services.

- From 🛠 **Settings**, tap **Notifications**.
  - To customize App icon badges, tap **App icon badges**.
  - To enable notifications, tap **All apps**, or tap **On/Off** next to an app.
  - To configure additional notification settings, tap **Advanced**.
  - To customize individual notification settings, tap an app or service.
Smart alert
Set the device to vibrate when you pick it up to notify you about missed calls and messages.

- From Settings, tap Advanced features > Smart alert, and tap On/Off to enable.

Display
Configure your display's brightness, screen timeout delay, and other settings.

Screen off settings
Customize when the screen turns off.

1. From Settings, tap Display.

2. Tap an option to customize:
   - Screen timeout: Turn the screen off after a set amount of time.
   - Block accidental touches: You can prevent the screen from turning on while the device is in a dark place, such as a pocket or a bag.
   - Screen saver: Display colors or images after the screen has turned off or while charging.
Screen brightness
Adjust the screen brightness to suit your surroundings or personal preference. You may also want to adjust screen brightness to conserve battery power.

1. From 🗺️ Settings, tap Display.

2. Customize options under Brightness:
   - Drag the Brightness slider to set a custom brightness level.
   - Tap Auto brightness to automatically adjust the screen brightness based on the lighting conditions.
     - Reset usage patterns: Clear your brightness adjustment history. Your phone will begin learning your preferences again after the reset.

Blue light filter
Use the Blue light filter at night to help you sleep better. You can set a schedule to automatically turn this feature on and off.

- From 🗺️ Settings, tap Display > Blue light filter, and then choose one of the following options:
  - Drag the Opacity slider to set the opacity of the filter.
  - Tap Turn on now to enable this feature.
  - Tap Turn on as scheduled to set a schedule for when Blue light filter should be enabled. You can choose Sunset to sunrise or Custom schedule.
Font and screen zoom
You can set the screen zoom level and the font size and style.

1. From 📱 Settings, tap Display > Font and screen zoom for the following options:
   • Drag the Screen zoom slider to adjust the zoom level.
   • Drag the Font size slider to adjust the size of text.
   • Tap a font to select it, or tap + Download fonts to find new fonts from Galaxy Apps.

2. Tap to set the screen zoom and font.

Screen quality
Customize the screen mode to match your viewing preferences.

► From 📱 Settings, tap Display to configure an option:
   • Tap Screen mode and choose Adaptive display or a specific type of screen mode based on what you are viewing.
   • Tap Screen resolution to select a resolution.

Full screen apps
Choose which apps you want to use in the full screen aspect ratio.

► From 📱 Settings, tap Display > Full screen apps and tap apps to enable this feature.
LED indicator
Light up the LED indicator when charging, voice recording, or receiving notifications.

- From Settings, tap Display > LED indicator to enable the feature.

Smart stay
Smart stay uses the front camera to detect your face so that the screen stays on while you are looking at it.

- From Settings, tap Advanced features > Smart stay, and tap On/Off to enable the feature.

One-handed mode
Change the screen layout to accommodate operating your device with one hand.

1. From Settings, tap Advanced features > One-handed mode.

2. Tap On/Off to enable the following:
   - Gesture: Swipe up diagonally from either bottom corner to reduce the display size.
   - Button: three times in quick succession to reduce the display size.
Device maintenance
View the status of your device’s battery, storage, and memory. You can also automatically optimize your device’s system resources.

Quick optimization
The quick optimization feature improves device performance through the following actions:

- Identifying apps that use excessive battery power and clearing unneeded items from memory.
- Deleting unnecessary files and closing apps running in the background.
- Scanning for malware.

To use the quick optimization feature:
1. From ☰ Settings, tap Device maintenance.
2. Tap Optimize now.

Battery
View how battery power is used for device activities.

- From ☰ Settings, tap Device maintenance > Battery for options:
  - Battery usage: View power usage by item.
  - Power saving mode: Select a power mode to extend battery life.
  - App power monitor: View power usage by app.
  - Unmonitored apps: Select apps to exclude from being put to sleep by the App power monitor.
  - Always sleeping apps: Select apps to put to sleep immediately when not being used.
  - More options > Advanced settings: Configure advanced battery settings and notifications.
Performance mode
Optimize your device’s performance features to best fit your usage.

▶ From 📱 Settings, tap Device maintenance › Performance mode.

- **Optimized (recommended)**: Balance battery life and screen resolution for everyday use.

- **Entertainment**: Enjoy music and videos with ultra-high quality sound and enhanced images.

- **High performance**: Experience the highest quality display settings.

Storage
View the device memory and usage. Mount, unmount, or format an optional memory card (not included).

▶ From 📱 Settings, tap Device maintenance › Storage.

- To increase available memory, tap Clean now.

Memory card (SD card)
Once an optional memory card (not included) has been installed in your device, the card memory is displayed in the Storage setting.

For more information, see Install a SIM card and memory card on page 6.
Mount a memory card
When you install an optional memory card, it is automatically mounted (connected to the device) and prepared for use. However, should you unmount the card without removing it from the device, you need to mount it before it can be accessed.

1. From 📰 Settings, tap Device maintenance > Storage.
2. Tap ☰ More options > Storage settings.
3. Under Portable storage, tap your SD card, and then tap Mount.

Remove a memory card
Warning: To prevent damage to information stored on the memory card, unmount the card before removing it from the device.

1. From 📰 Settings, tap Device maintenance > Storage.
2. Tap ☰ More options > Storage settings.
3. Under Portable storage, tap your SD card, and then tap Unmount.
4. Remove your memory card from the device.
Format a memory card

Warning: When formatting an SD card, you should back up your music and photo files that are stored on the card because formatting the SD card deletes all the stored data.

1. From Settings, tap Device maintenance > Storage.
2. Tap More options > Storage settings.
3. Under Portable storage, tap your SD card, tap Format, and then follow the prompts.

Memory

Check the amount of available memory. You can close background apps and reduce the amount of memory you are using to speed up your device.

1. From Settings, tap Device maintenance > Memory.
   • The used and available memory are shown.
2. To free up as much memory as possible, tap Clean now and follow the prompts.
   • The selected apps and services in the list will be closed.
Language and input
Configure your device’s language and input settings.

Change the device language
You can add languages to your list and organize them according to preference. If an app does not support your default language, then it will move to the next supported language in your list.

1. From Settings, tap General management > Language and input > Language.
2. Tap + Add language, and select a language from the list.
3. Tap Set as default to change the device language.
   • To switch to another language on the list, drag Move next to the desired language to the top of the list, and then tap Done.

Default keyboard
You can select a default keyboard for your device’s menus and keyboards. Additional keyboards can be downloaded from the Google Play store.

1. From Settings, tap General management > Language and input.
2. Tap Default keyboard, and select a keyboard.
Google Voice typing
Speak rather than type your text entries using Google Voice typing.

1. From ☰️ Settings, tap General management > Language and input.

2. Tap On-screen keyboard > Google voice typing.
   - **Languages**: Select languages for Google voice typing.
   - **Voice Match**: Train Google Assistant to recognize your voice when you say "Ok Google".
   - **Hands-free**: Allow requests with the device locked.
   - **Speech output**: Select options for spoken feedback.

   - **Offline speech recognition**: Download and install speech recognition engines, allowing you to use voice input while not connected to the network.

   - **Block offensive words**: Hide search results that contain offensive words.

   - **Bluetooth headset**: Records audio through a Bluetooth headset, if available.

Manage on-screen keyboards
Enable or disable on-screen keyboards.

1. From ☰️ Settings, tap General management > Language and input.

2. Tap On-screen keyboard > Manage keyboards.

3. Tap each keyboard to enable or disable.
Physical keyboards
Customize options when you have a physical keyboard connected to your device (sold separately).

1. From 🗼 Settings, tap General management > Language and input.
2. Tap Physical keyboard, and then choose an option:
   - **Show on-screen keyboard**: Show the on-screen keyboard while a physical keyboard is also being used.
   - **Keyboard shortcuts**: Show explanations of the keyboard shortcuts on the screen.

Show keyboard button
Show a button on the Navigation bar to quickly switch between keyboards.

1. From 🗼 Settings, tap General Management > Language and input.
2. Tap Show keyboard button to enable this feature.

Autofill service
Save time entering information using autofill services.

1. From 🗼 Settings, tap General Management > Language and input.
2. Tap Autofill service and select your preferred service.
Text-to-speech options
Configure your Text-to-Speech (TTS) options. TTS is used for various accessibility features, such as Voice Assistant.

From 📢 Settings, tap General management > Language and input > Text-to-speech for options:

- **Preferred engine**: Choose either the Samsung or Google Text-to-speech engine. Tap 🌈 Settings for options.
- **Use system language**: Select a language to use as the default.
- **Speech rate**: Set the speed at which the text is spoken.
- **Pitch**: Set the pitch of the speech.
- **Play**: Tap to play a short demonstration of speech synthesis.
- **Reset**: Reset the speech rate and pitch.

Pointer speed
Configure pointer speed for an optional mouse or trackpad (not included).

1. From 🌈 Settings, tap General management > Language and input.
2. Under **Pointer speed**, drag the slider to the right to go faster or to the left to go slower.
Date and time

By default, your device receives date and time information from the wireless network. Outside of network coverage, you can set the date and time manually.

- From 📲 Settings, tap General management > Date and time. The following options are available:
  - **Automatic date and time**: Receive date and time updates from your wireless network. When Automatic date and time is disabled, the following options are available:
    - **Set date**: Enter the current date.
    - **Set time**: Enter the current time.
    - **Select time zone**: Choose a new time zone.
  - **Use 24-hour format**: Set the format for displaying time.

Report diagnostic information

This feature sends diagnostic information about your device when you are having technical problems.

1. From 📲 Settings, tap General management > Report diagnostic info to Samsung.
2. Read and accept the consent information to enable this feature.
Reset
Reset device and network settings. You can also reset your device to its factory defaults.

Reset settings
You can reset your device to its factory default settings, which resets everything except the security, language, and account settings. Personal data is not affected.

1. From Settings, tap General management > Reset > Reset settings.
2. Tap Reset settings, and confirm when prompted.

Reset network settings
You can reset Wi-Fi, mobile data, and Bluetooth settings with Reset network settings.

1. From Settings, tap General management > Reset > Reset network settings.
2. Tap Reset settings, and confirm when prompted.
Factory data reset

You can reset your device to factory defaults, erasing all data from your device.

This action permanently erases ALL data from the device, including Google or other account settings, system and application data and settings, downloaded applications, as well as your music, photos, videos, and other files. Any data stored on an external SD card is not affected.

Note: When you sign in to a Google Account on your device, Factory Reset Protection is activated. This protects your device in the event it is lost or stolen.

If you reset your device to factory default settings with the Factory Reset Protection (FRP) feature activated, you must enter the user name and password for a registered Google Account to regain access to the device. You will not be able to access the device without the correct credentials.

Warning: If you reset your Google Account password, it can take 24 hours for the password reset to sync with all devices registered to the account.

Before resetting your device:

1. Verify that the information you want to keep has transferred to your storage area.
2. Log in to your Google Account and confirm your user name and password.

To reset your device:

1. From Settings, tap General management > Reset > Factory data reset.
2. Tap Reset and follow the prompts to perform the reset.
3. When the device restarts, follow the prompts to set up your device.
Factory reset protection

When you sign in to a Google Account on your device, Factory Reset Protection is activated. Factory Reset Protection (FRP) prevents other people from using your device if it is reset to factory settings without your permission. For example, if your device is lost or stolen and a factory data reset is performed, only someone with your Google Account username and password can use the device.

You will not be able to access the device after a factory data reset if you do not have your Google Account username and password.

Caution: Before shipping your device back to Samsung or taking it to your nearest Samsung-authorized service center, you should remove your Google Account before resetting the device back to factory settings. For more information, visit samsung.com/us/support/frp.

Enable factory reset protection

Adding a Google Account to your device automatically activates the FRP security feature.

Disable factory reset protection

To disable FRP, remove all Google Accounts from the device.

1. From Settings, tap Cloud and accounts > Accounts > [Google account].
2. Tap Remove account.
Auto restart
Optimize your device by restarting it automatically at set times. Any unsaved data will be lost when the device restarts.

1. From 🏞️ Settings, tap General management > Reset > Auto restart.

2. Tap On/Off to activate Auto restart, and then set the following parameters:
   - **Time**: Set the time of day to restart your device.
   - **Day**: Select the day of the week to automatically restart your device.

Software update
Check for and install available software updates for your device.

- From 🏞️ Settings, tap Software update for the following options:
  - **Check for updates**: Manually check for software updates.
  - **Continue update**: Resume an update that was interrupted.
Lock screen and security

Secure your device and protect your data with Lock screen and security settings.

Screen lock types

The various Screen lock types offer high, medium, or no security. Choose from the following: Swipe, Pattern, PIN, Password, and None.

Set a secure screen lock

It is recommended that you secure your device using a secure screen lock (Pattern, PIN, or Password).

1. From Settings, tap Lock screen > Screen lock type and tap a secure screen lock (Pattern, PIN, or Password).

2. Tap On/Off to enable showing notifications on the lock screen. The following options are available:

   - **Hide content**: Enable to hide the content of notifications.

   - **Notification icons only**: Enable to hide notification details and show only the icon.

   - **Transparency**: Adjust the transparency of notifications.

   - **Auto-reverse text color**: Reverse the color of notification text automatically based on the background color.

3. Tap Done when finished.

4. Configure the following screen lock options:

   - **Smart Lock**: Unlock your device automatically when trusted locations or other devices have been detected. A secure screen lock is required for this feature.
Secure lock settings: Customize your secure lock settings. A secure screen lock is required for this feature.

Biometrics
The following biometric lock types are available:

- **Intelligent scan**: Combine face and iris recognition to unlock your device. For more information, see Intelligent scan on page 51.
- **Face recognition**: Use facial recognition to unlock your device. For more information, see Face recognition on page 52.
- **Iris scanner**: Use iris recognition to unlock the screen. For more information, see Iris scanner on page 53.
- **Fingerprint scanner**: Use fingerprint recognition to unlock the screen. For more information, see Fingerprint scanner on page 55.

Clock and information
Configure features for the Lock screen.

- From 🌐 Settings, tap Lock screen for options:
  - **Clock style**: Set the type and color of the clock on the Lock screen and Always On Display screen.
  - **Roaming clock**: Change to digital clocks showing both local and home time zones when roaming.
  - **FaceWidgets**: Enable widgets on the Lock screen and Always On Display screen to get quick access to useful information.
  - **Contact information**: Show your contact information, such as your phone number or email address.
- **Notifications**: Select which notifications to display on the Lock screen and Always On Display screen.

- **App shortcuts**: Select which apps to open from the Lock screen.

- **About Lock screen**: View the software version for the Lock screen and check for updates.

### Google Play Protect

Configure app safety checks from Google Play.

1. From 📱 **Settings**, tap **Biometrics and security** > **Google Play Protect**.

2. Tap options to customize security.

### Find My Mobile

Protect your device from loss or theft allowing your device to be locked, tracked, and for your data to be deleted remotely. For more information, visit [samsung.com/us/support/owners/app/find-my-mobile](http://samsung.com/us/support/owners/app/find-my-mobile).

You must sign up for a Samsung account and enable Google location service to use Find My Mobile.

To access your device remotely, visit [findmymobile.samsung.com](http://findmymobile.samsung.com).

1. From 📱 **Settings**, tap **Biometrics and security** > **Find My Mobile**.

2. Enter your Samsung account password or, if you are not logged in to your Samsung account, tap **Add account** and follow the prompts. The following options are available:

   - **Remote controls**: Activate or deactivate Remote controls, which allows you to access your device remotely.
- **Google location service**: Activate or deactivate Google location service. This service must be on in order to find your device.

- **Send last location**: Allow your device to send its last location to the Find My Mobile server when the battery falls below a certain level.

### Security update

Check the date of the last security software update.

- From 📲 Settings, tap Biometrics and security > Security update to see if the latest security update is installed.

### Install unknown apps

Allow selected apps to install unknown third-party apps.

1. From 📲 Settings, tap Biometrics and security > Install unknown apps.

2. Tap an app.

3. Tap **Allow from this source** to enable apps to be installed using this app.
**Samsung Pass**

Use Samsung Pass to access your favorite services with biometric data. For more information, visit samsung.com/us/support/owners/app/samsung-pass. You must sign in to your Samsung account to use Samsung Pass.

1. From 📲 *Settings*, tap *Biometrics and security* > *Samsung Pass*.

2. Follow the prompts to sign in to your Samsung account and add your biometric data.

---

**Secure Folder**

Lock your private content and apps to enhance security. You must sign in to your Samsung account in order to use Secure Folder. You must also set a secure lock for your device.

- From 📲 *Settings*, tap *Biometrics and security* > *Secure Folder* and follow the prompts to secure content on your device.
**App permission monitor**
Get notified when permissions you select are being used by apps running in the background.

1. From Settings, tap Biometrics and security > App permission monitor.
2. Tap On/Off next to the apps you want to be notified about when they use certain permissions.

**Secure startup**
Protect your device by requiring a numeric PIN, pattern, or password to be entered before it starts up. You must have a secured screen lock for this option to be available.

- From Settings, tap Biometrics and security > Secure startup and select an option.

**Encrypt SD card**
Protect your optional memory (not included) card by encrypting its data.

1. From Settings, tap Biometrics and security > Encrypt SD card.
2. Tap Encrypt SD card and follow the prompts to encrypt all data on your memory card.
**Factory data reset password**

Require a password to reset your device to factory default settings.

- From 📱 *Settings*, tap *Biometrics and security* > *Other security settings* > *Set up/change password* and enter a password.

**Set up SIM card lock**

Require your SIM card PIN to unlock and use your SIM card.

- From 📱 *Settings*, tap *Biometrics and security* > *Other security settings* > *Set up SIM card lock* and follow the prompts.
  - Tap *Lock SIM card* to enable the feature.
  - Tap *Change SIM card PIN* to create a new PIN.

**View passwords**

Display password characters briefly as you type them.

- From 📱 *Settings*, tap *Biometrics and security* > *Other security settings* > *Make passwords visible* to enable the feature.
Security update service
Automatically receive security updates.
- From Settings, tap Biometrics and security > Other security settings for the following Security update service options:
  - **Security policy updates**: Automatically or manually check for security policy updates.
    - Automatic updates can also be limited to only when your device is connected to a Wi-Fi network.
  - **Send security reports**: Use Wi-Fi to send security reports to Samsung for threat analysis.

Device administration
Manage your device administrators and application installation privileges.
1. From Settings, tap Biometrics and security > Other security settings > Device admin apps.
2. Tap an option to enable it as a device administrator.
Credential storage
Manage your security certificates. You can disable or remove certificates.

- From 🗝 Settings, tap Biometrics and security > Other security settings for the following options:
  - **Storage type**: Select a storage location for credential contents.
  - **View security certificates**: Display certificates in your device’s ROM and other certificates you have installed.
  - **User certificates**: View user certificates.
  - **Install from device storage**: Install a new certificate from storage.
  - **Clear credentials**: Erase the credential contents from the device and reset the password.

Advanced security settings
Use these options to configure advanced security settings.

- From 🗝 Settings, tap Biometrics and security > Other security settings for the following advanced options:
  - **Trust agents**: Perform selected actions when trusted devices are connected.
    - This option is only displayed when a lock screen is enabled. For more information, see Set a secure screen lock on page 183.
  - **Pin windows**: Pin an app on your device screen, preventing access to other features of your device.
  - **Usage data access**: View the applications that can access your device’s usage history.
- **Notification access**: View the applications that can access notifications you receive on your device.

- **Do not disturb permission**: View which apps have permission to change the Do not disturb settings.

## Accounts
Set up and manage accounts, including your Google Account, Samsung account, email, and social networking accounts.

## Samsung Cloud
Keep your data safe by backing up and restoring your device. You can also sync your data from multiple devices. For more information, visit [samsung.com/us/support/owners/app/samsung-cloud](http://samsung.com/us/support/owners/app/samsung-cloud).

1. From 📲 **Settings**, tap **Cloud and accounts** > **Samsung Cloud**.
   - If a Samsung account has not been added, follow the prompts to add one.
Add an account
You can add and manage all your email, social networking, and picture and video sharing accounts.

1. From 🔄 Settings, tap Cloud and accounts > Accounts > + Add account.

2. Tap one of the account types.

3. Follow the prompts to enter your credentials and set up the account.
  - Tap Auto sync data to enable automatic updates to your accounts.

Account settings
Each account has its own set of settings. In addition, you can configure common settings for all accounts of the same type.

Account settings and available features vary between account types and service providers. Contact your service provider for more information on your account’s settings.

1. From 🔄 Settings, tap Cloud and accounts > Accounts > [Account type].

2. Tap an account to configure that account’s sync settings.

3. Tap other available options for the account type.
Remove an account
You can remove accounts from your device.

1. From 🌐 Settings, tap Cloud and accounts > Accounts > [Account type].
2. Tap the account and then tap Remove account.

Backup and restore
Configure your device to backup data to your personal accounts.

Samsung account
Enable backup of your information to your Samsung account.

▶ From 🌐 Settings, tap Cloud and accounts > Backup and restore for options:

- **Back up data**: Configure your Samsung account to back up your data.

- **Restore data**: Use your Samsung account to restore your backup data.
Google account
Enable backup of your information to your Google account.

- From 📗 **Settings**, tap **Cloud and accounts** > **Backup and restore** for options:
  - **Back up my data**: Enable back up of application data, Wi-Fi passwords, and other settings to Google servers.
  - **Backup account**: Select a Google Account to be used as your backup account.
  - **Automatic restore**: Enable automatic restoration of settings from Google servers.

External storage transfer
Back up your data to an SD card or USB storage device, or restore backup data using Smart Switch. For more information, see **Transfer data from your old device** on page 12.

- From 📗 **Settings**, tap **Cloud and accounts** > **Backup and restore** > **External storage transfer**.
Google settings

Configure your device’s Google settings. Available options depend on your Google account.

- From Settings, tap Google, and select an option to customize.
Accessibility services are special features that make using the device easier for those with certain physical disabilities.

For more information about Accessibility for Samsung products, please contact us at accessibility@sea.samsung.com.

Vision

You can turn on Accessibility features to assist with visual aspects of the device.

- From 📱 Settings, tap Accessibility > Vision and tap an option:
  - Voice Assistant: Give spoken feedback to assist blind and low-vision users.
  - Voice Assistant help: View help on using Voice Assistant.
  - Dark screen: Keep the screen turned off at all times for privacy.
  - Rapid key input: Release your finger to enter selection instead of double tapping.
  - Voice Label: Write voice recordings to NFC tags to provide information about nearby objects.
  - Font and screen zoom: Configure the screen zoom level and font size and style.
- **High contrast fonts**: Adjust the color and outline of fonts to increase the contrast with the background.

- **High contrast keyboard**: Adjust the size of the Samsung keyboard and change its colors to increase the contrast between the keys and the background.

- **Show button shapes**: Show buttons with shaded backgrounds to make them stand out.

- **Magnifier window**: Magnify content shown on the screen.

- **Magnification**: Use exaggerated gestures such as triple-tapping, double pinching, and dragging two fingers across the screen.

- **Large mouse/touchpad pointer**: Enable a large pointer for a connected mouse or touchpad.

- **Remove animations**: Remove certain screen effects if you have sensitivity to animation or screen movement.

- **Negative colors**: Reverse the display of colors from white text on a black background to black text on a white background.

- **Color adjustment**: Adjust the color of the screen if you are color blind or have difficulty reading the display because of the screen color.

- **Color lens**: Adjust the screen colors if you have difficulty reading the text.
Hearing
You can turn on Accessibility features to assist with audio aspects of the device.

- From 📱 Settings, tap Accessibility > Hearing and tap an option:
  - **Sound detectors**: Receive alerts when the device detects a baby crying or a doorbell.
  - **Flash notification**: Set the camera light or screen to blink whenever you receive a notification.
  - **Mute all sounds**: Turn off all notifications and audio for privacy.
  - **Hearing aids**: Improve the sound quality for use with hearing aids.
  - **Samsung subtitles (CC)**: Use Samsung subtitles with multimedia files when available.
  - **Google subtitles (CC)**: Use Google subtitles with multimedia files when available.
  - **Left/right sound balance**: Use the slider to set the left and right balance when using a stereo device.
  - **Mono audio**: Switch audio from stereo to mono for use with one earphone.

Dexterity and interaction
You can turn on Accessibility features to assist with dexterity and interaction aspects of the device.

- From 📱 Settings, tap Accessibility > Dexterity and interaction and tap an option:
  - **Universal switch**: Control your device with your customized switches.
  - **Assistant menu**: Improve the device accessibility for users with reduced dexterity.
  - **Easy screen turn on**: Turn on the screen without having to press any buttons.
- **Touch and hold delay**: Select a time interval for this action.

- **Click after pointer stops**: Automatically click on an item after the pointer stops over it.

- **Interaction control**: Customize interactable or non-interactable areas, hardkeys, and the keyboard.

---

**More accessibility settings**

Customize additional accessibility features for your device.

- From 🌐 **Settings**, tap **Accessibility**
  
  - **Text-to-speech**: Set your preferred TTS engine and options. For more information, see Text-to-speech options on page 177.

  - **Direction lock**: Unlock the screen by swiping in a series of directions.

  - **Direct access**: Open your accessibility settings by pressing the Volume up key and the Power key together.

  - **Accessibility shortcut**: Quickly enable accessibility features using the Volume keys.

  - **Notification reminder**: Beep at set intervals to remind you of any unread notifications.
• Answering and ending calls: Select shortcuts for answering and ending calls.

• Single tap mode: Dismiss or snooze alarms, calendar events, and timer alerts, and answer or reject incoming calls with a single tap.

• Accessibility settings backup: Import and export your accessibility settings, or share them with other devices.

### Accessibility services
Additional accessibility apps may be downloaded from the Google Play store.

1. From 📱 Settings, tap Accessibility.

2. Other installed accessibility services may be listed and configured under Services.

### Other settings
Configure features on your device that make it easier to use.

### Help
View the user manual on your device.

- From 📱 Settings, tap Help.
Manage game features
Automatically arrange all your games in one place. For more information on Game Launcher, visit samsung.com/us/support/owners/app/game-launcher.

- From Settings, tap Advanced features > Games.
  - Tap On/Off to enable Game Launcher.

Device assistance app
Device assistance apps help you by gathering information from the screen currently shown.

1. From Settings, tap Advanced features > Device assistance app.
2. Tap an option to customize:
   - **Device assistance app**: Select your default assistance app.
   - **Analyze on-screen text**: Analyze text shown on the screen to provide related content.
   - **Analyze on-screen images**: Take and analyze images of the screen.
Dual messenger
Use two separate accounts for the same app.

1. From 🗼 **Settings**, tap **Advanced features** › **Dual messenger**.
2. Tap **On/Off** next to supported apps to enable the feature for each app.

About phone
View information about your device, including current status, legal information, hardware and software versions, and more.

1. From 🗼 **Settings**, tap **About phone**, and then view your phone number, model number, serial number, and IMEI information.
2. Tap additional items to view more information about your device.
Getting help

Videos
samsung.com/spsn

Smart Simulator
samsungsimulator.com

Tips
samsung.com/us/support/videos

Samsung Care
samsung.com/us/support
Legal

READ THIS INFORMATION BEFORE USING YOUR MOBILE DEVICE.

Arbitration Agreement - This Product is subject to a binding arbitration agreement between you and SAMSUNG ELECTRONICS AMERICA, INC. (“Samsung”). You can opt out of the agreement within 30 calendar days of the first consumer purchase by emailing optout@sea.samsung.com or calling 1-800-SAMSUNG (726-7864) and providing the applicable information. For complete terms and conditions that bind you and Samsung, refer to the “Arbitration Agreement” section of the Terms & Conditions, included with the Product.

Find legal information online

The full Arbitration Agreement, Standard Limited Warranty, End User License Agreement (EULA), and Health & Safety Information for your device are available online.

Arbitration Agreement, Standard Limited Warranty, and Health & Safety Information:

Phone:
- English: samsung.com/us/Legal/Phone-HSGuide
- Spanish: samsung.com/us/Legal/Phone-HSGuide-SP

Tablet:
- English: samsung.com/us/Legal/Tablet-HSGuide
- Spanish: samsung.com/us/Legal/Tablet-HSGuide-SP
End User License Agreement:

- English: samsung.com/us/Legal/SamsungLegal-EULA4
- Spanish: samsung.com/us/Legal/SamsungLegal-EULA4/#SPANISH

Find legal information on the mobile device

The full Arbitration Agreement, Standard Limited Warranty, End User License Agreement (EULA) and Health & Safety Information are also available on the device, in the Samsung legal section of Settings. The location depends on the device, and is usually in the “About device” or “About phone” section, for example:

- Settings > About phone or About device or About tablet > Legal information > Samsung legal
- Or, use the Search feature to search for “Legal”.

Intellectual property

All Intellectual Property, as defined below, owned by or which is otherwise the property of Samsung or its respective suppliers relating to the Product, including but not limited to, accessories, parts, or software relating thereto, is proprietary to Samsung and protected under federal laws, state laws, and international treaty provisions. Intellectual Property includes, but is not limited to, inventions (patentable or unpatentable), patents, trade secrets, copyrights, software, computer programs, and related documentation and other works of authorship.
You may not infringe or otherwise violate the rights secured by the Intellectual Property. Moreover, you agree that you will not (and will not attempt to) modify, prepare derivative works of, reverse engineer, decompile, disassemble, or otherwise attempt to create source code from the software. No title to or ownership in the Intellectual Property is transferred to you. All applicable rights of the Intellectual Property shall remain with Samsung and its suppliers.

Open source software
Some software components of this product, including but not limited to ‘PowerTOP’ and ‘e2fsprogs’, incorporate source code covered under GNU General Public License (GPL), GNU Lesser General Public License (LGPL), OpenSSL License, BSD License and other open source licenses. To obtain the source code covered under the open source licenses, please visit: opensource.samsung.com

Disclaimer of warranties; exclusion of liability
The information below explains that a user accepts this Product as sold, including the hardware and software components as created and packaged for sale. If the user changes these parameters through a unique modification, Samsung will not be held responsible for damages or issues that result from these end-user changes.

Except as set forth in the Standard Limited Warranty that accompanies the Product, the purchaser takes the product “as is”, and Samsung makes no express or implied warranty of any kind whatsoever with respect to the Product, including but not limited to the:
merchantability of the Product or its fitness for any particular purpose or use;

design, condition or quality of the Product;

performance of the Product;

workmanship of the Product or the components contained therein; or

compliance of the Product with the requirements of any law, rule, specification or contract pertaining thereto.

Nothing contained in the User Manual shall be construed to create an express or implied warranty of any kind whatsoever with respect to the Product. In addition, Samsung shall not be liable for any damages of any kind resulting from the purchase or use of the Product or arising from the breach of the express warranty, including incidental, special or consequential damages, or loss of anticipated profits or benefits.

Modification of software

Samsung is not liable for performance issues or incompatibilities caused by your editing of registry settings, or your modification of Operating System (OS) software.

Using custom OS software may cause your device and applications to work improperly. Your carrier may not permit users to download certain software, such as custom OS.

If your carrier prohibits this, and if you attempt to download software onto the device without authorization; you will be notified on the screen that unauthorized software has been detected. You should then power down the device and contact your carrier to restore the device to the carrier authorized settings.
Diagnostic Software

This device is equipped with diagnostic software reporting usage and performance information used solely to deliver improved network quality and overall device experience to AT&T customers. Please refer to your AT&T Wireless Customer Agreement and/or the AT&T Privacy Policy (att.com/privacy) for more information.

Notice from AT&T

This device is intended for use exclusively on AT&T’s system. You agree that you won’t make any modifications to the Equipment or programming to enable the Equipment to operate on any other system. A voice plan is required on all voice-capable devices, unless specifically noted otherwise in the terms governing your agreement. Some devices or plans may require you to subscribe to a data plan.
Your device is designed to make it easy for you to access a wide variety of content. For your protection, AT&T wants you to be aware that some applications that you enable may involve the location of your device being shared. For applications available through AT&T, AT&T offers privacy controls that let you decide how an application may use the location of your device and other devices on your account. However, AT&T’s privacy tools do not apply to applications available outside of AT&T. Please review the terms and conditions and the associated privacy policy for each location-based service to learn how location information will be used and protected.

Your device may be used to access the Internet and to download, and/or purchase goods, applications, and services from AT&T or elsewhere from third parties. AT&T provides tools for you to control access to the Internet and certain Internet content. These controls may not be available for certain devices which bypass AT&T controls.

AT&T may collect certain types of information from your device when you use AT&T services to provide customer support and to improve its services.

For more information on AT&T’s Privacy Policy, visit: att.com/privacy.

Samsung Knox

Samsung Knox is Samsung’s security platform and is a mark for a Samsung device tested for security with enterprise use in mind. Additional licensing fee may be required. For more information about Knox, please refer to: samsung.com/us/knox.

Maintaining water and dust resistance

CAUTION! To avoid electric shock and damage to your device, do not charge device while it is wet or in an area where it could get wet. Do not handle device, charger or cords with wet hands while charging.
This device is rated IP68 using the Ingress Protection rating system.

Your device has been tested in a controlled environment and shown to be water and dust resistant in certain circumstances (meets requirements of classification IP68 as described by the international standard IEC 60529 – Degrees of Protection provided by Enclosures [IP Code]; test conditions: 15-35°C, 86-106 kPa, 5.0 feet, for 30 minutes). Despite this classification, your device is not impervious to water damage in any situation. It is important that all compartments are closed tightly.

**Note:** If any liquid is found to have entered your device components or an internally sealed system, this condition will void your device warranty.

Follow these tips carefully to prevent damage to the device.

- Any device which uses accessible compartments or ports that can be opened, should have these sealed or closed tightly to prevent liquid from entering the system.

- Whenever your device gets wet, dry it thoroughly with a clean, soft cloth. If your device has gotten wet, you should dry the inside of the charging port before inserting a power connector to charge your device. If the charging port is not fully dry, your device may operate abnormally. For example, it may charge more slowly or overheat.

- Do not expose the device to salt water or ionized water, or to water over 5.0 feet deep for more than 30 minutes. If your device is exposed to fresh water, dry it thoroughly with a clean, soft cloth. If the device is exposed to any liquid other than fresh water, rinse the device with fresh water immediately and dry it thoroughly with a clean, soft cloth. Failure to rinse the device in fresh water and dry it as instructed may cause the
device to suffer from operability or cosmetic issues.

- Water resistant based on IP68 rating, which tests submersion in fresh water up to 5 feet for up to 30 minutes. If Device is exposed to fresh water, dry it thoroughly with a clean, soft cloth; if exposed to liquid other than fresh water, rinse with fresh water and dry as directed.

**Warning!** Liquid other than fresh water may enter the device faster. Failure to rinse the device in fresh water and dry it as instructed may cause the device to suffer from operability or cosmetic issues.

- Do not expose the device to water at high pressure.

- **If the device is dropped or receives an impact, the water and dust resistant features of the device may be damaged.**

- To maintain the water-resistant and dust-resistant features of your device, if an S Pen is available for use, verify it is securely inserted prior to any exposure to liquids.

- The touchscreen and other features may not work properly if the device is used in water or in other liquids.
Restricting children’s access to your mobile device

Your device is not a toy. Do not allow children to play with it because they could hurt themselves and others, damage the device, or make calls that increase your device bill. Keep the device and all its parts and accessories out of the reach of small children.
Some multimedia (audio/video) files contain Digital Rights Management (DRM) technology to verify you have the right to use the files. Preloaded apps on your device may not be compatible with DRM-protected files.

Screen images are simulated. Appearance of device may vary.

The actual available capacity of the internal memory is less than the specified capacity because the operating system and default applications occupy part of the memory. The available capacity may change when you upgrade the device.

Please check with your service provider to verify qualifying services/features.